<!DOCTYPE html>
	
<!--  Mobile redirect: 80 -->
<!--esi

<esi:assign name="is_mobile" value="0" />
<esi:choose>
  <esi:when test="$(done)!='1'">
    <esi:assign name="done" value="0"/>
  </esi:when>
</esi:choose>

<esi:assign name="query_param" value="''"/>
<esi:choose>
    <esi:when test="$(QUERY_STRING)">
        <esi:assign name="query_param">'?'+$(QUERY_STRING)</esi:assign>
    </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(HTTP_USER_AGENT) matches_i '''SCH-I535|SPH-L710|SGH-N064|SGH-N035|SGH-T999|SGH-I747|GT-I9305|GT-I9300|android.+mobile|iphone|ipod|webos|blackberry.+webkit.+mobile|htc|opera\ mini|operamini|iemobile|opera\ mobi|lge|lg|palm|samsung|nokia|windows\ phone|windows\ ce|bb10|blackberry|Mobile.+Firefox|tizen.+mobile'''">
    <esi:assign name="is_mobile" value="1" />
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(HTTP_USER_AGENT) matches_i '''SAMSUNG\ SM-T'''">
    <esi:assign name="is_mobile" value="0" />
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(is_mobile) == '1' && $(HTTP_HOST) has 'huffingtonpost.com' && $(REQUEST_PATH) matches_i '/jobs'">
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(is_mobile) == '1' && $(HTTP_HOST) has 'huffingtonpost.com' && $(REQUEST_PATH) matches_i '/hill/signup\.html'">
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="($exists($(QUERY_STRING{'m'})) && $(QUERY_STRING{'m'}) == 'false')
                    && $(is_mobile)=='1'">
      $add_header('Set-Cookie','mobileview=false; path=/;')
      $set_redirect('http://www.huffpostmaghreb.com'+$(REQUEST_PATH))
      <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="($exists($(QUERY_STRING{'m'})) && $(QUERY_STRING{'m'}) == 'true')
                    && $(is_mobile)=='1'">
      $add_header('Set-Cookie','mobileview=true; path=/;')
      <esi:assign name="ignore_mobile_cookie" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="($exists($(QUERY_STRING{'tm'})) && $(QUERY_STRING{'tm'}) == 'false')
                    && $(is_mobile)=='1'">
      <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(is_mobile) == '1' && $(HTTP_HOST) has 'huffingtonpost.com' && $(REQUEST_PATH) matches_i 'special\/disney_travel'">
    $set_redirect('http://m.news.travel.aol.com/disney/')
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>
<esi:choose>
  <esi:when test="( $(ignore_mobile_cookie) == '1' || !$exists($(HTTP_COOKIE{'mobileview'}) ) || $(HTTP_COOKIE{'mobileview'})=='true' ) && $(is_mobile) == '1' && $(done)=='0'">
    <esi:choose>
      <esi:when test="!$exists($(HTTP_COOKIE{'mobileview'}))">
        $add_header('Set-Cookie','mobileview=true; path=/;')
      </esi:when>
    </esi:choose>
    <esi:choose>
      <esi:when test="$(REQUEST_PATH) matches_i '/?([0-9]+)/([0-9]+)/([0-9]+)/([^/]+)_([0-9]+)\.html#(.+)$' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/mg/entry/'+$(MATCHES{5})+'#$(MATCHES{6})'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/?([0-9]+)/([0-9]+)/([0-9]+)/([^/]+)_([0-9]+)\.html' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/mg/entry/'+$(MATCHES{5})+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/([^/]+)/([^/]+)_([0-9]+)\.html'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/mg/entry/'+$(MATCHES{3})+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/(news|tag|actualites)/([a-z0-9-_]+)' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/mg/news/'+$(MATCHES{2})+'/'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/newsletter/([a-z0-9-_]+)'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/mg/?pop=nls&nls='+ $(MATCHES{1})</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/imageblog'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/mg/news/imageblog/'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/thirdmetric'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/mg/news/third-metric/'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/p/horoscopos-([a-z]+)\.html' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/mg/horoscopos/'+$(MATCHES{1})+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '^\/(subscription|users\/notifications|terms)' ">
        <esi:assign name="done" value="1"/>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '^\/([a-z0-9-_]{2,})' ">
                  <esi:assign name="redirect_to">'http://m.huffpost.com/mg/vertical/'+$(MATCHES{1})+'/'+$(query_param)</esi:assign>
              </esi:when>
      <esi:when test="$is_empty($(REQUEST_PATH)) || $(REQUEST_PATH) =='/'">
        <esi:choose>
          <esi:when test="($(GEO{'country_code'}) == 'AU')">
            <esi:assign name="redirect_to">'http://m.huffpost.com/au'+$(query_param)</esi:assign>
          </esi:when>
          <esi:otherwise>
            <esi:assign name="redirect_to">'http://m.huffpost.com/mg'+$(query_param)</esi:assign>
          </esi:otherwise>
        </esi:choose>
      </esi:when>
    </esi:choose>
    <esi:choose>
      <esi:when test="$exists($(redirect_to)) && !$is_empty($(redirect_to))">
        $set_redirect($(redirect_to))
      </esi:when>
    </esi:choose>
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>
-->
<!--esi
<esi:assign name="ads_ord" value="$rand()" />
<esi:assign name="is_aol_referer" value="0" />
<esi:choose>
  <esi:when test="$(HTTP_REFERER) has '.aol.com'">
    <esi:assign name="is_aol_referer" value="1" />
  </esi:when>
</esi:choose>
-->
<!--esi

<esi:assign name="IS_US" value="$(HTTP_HOST) has 'huffingtonpost.com'" />

<esi:choose>
        <esi:when test="$(IS_US) && $(GEO{'country_code'}) == 'IN' && $(done)!='1'">
        <esi:choose>
                <esi:when test="!$(QUERY_STRING)">
                        <esi:assign name="done" value="1"/>
                        $set_redirect('http://' + $(HTTP_HOST) + $(REQUEST_PATH) + '?ir=India&adsSiteOverride=in')
                </esi:when>
                <esi:when test="!$(QUERY_STRING{'ir'})">
                        <esi:assign name="done" value="1"/>
                        $set_redirect('http://' + $(HTTP_HOST) + $(REQUEST_PATH) + '?' + $(QUERY_STRING) + '&ir=India&adsSiteOverride=in')
                </esi:when>
        </esi:choose>
        </esi:when>
</esi:choose>

-->


<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html lang="fr" class="no-js modern ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr" class="no-js modern"> <!--<![endif]-->
<head>
    <title>Chômage, régionalisation, fiscalité... L'année 2018 arrivera-t-elle à rattraper les réformes en retard? (ENTRETIEN)</title>
    <meta http-equiv='Content-Type' content='text/html; charset=utf-8' />
<meta http-equiv='X-UA-Compatible' content='IE=Edge,chrome=1' />
<meta name="keywords" content="mustapha sehimi,roi Mohammed VI,saad eddine el othmani,gouvernement du maroc,r&eacute;gionalisation maroc,assises de la fiscalit&eacute;,Al Hoceima-manarat al moutawassit,politique maroc"/>
<meta name="description" content="ANALYSE - Elles sont nombreuses, parfois difficiles &agrave; hi&eacute;rarchiser car elles ont un point commun: &quot;toutes des priorit&eacute;s&quot;. Certaines r&eacute;formes feront parler d&rsquo"/>
<meta name="category" content="Maroc" />
<meta http-equiv="Content-Language" content="fr_MB" />
<meta name="robots" content="noodp,noydir" />
<meta property="twitter:card" value="summary_large_image"/>
<meta property="twitter:site" value="@HuffPostMaroc"/>
<meta name="twitter:description" content="ANALYSE - Elles sont nombreuses, parfois difficiles &agrave; hi&eacute;rarchiser car elles ont un point commun: &quot;toutes des priorit&eacute;s&quot;. Certaines r&eacute;formes feront parler d&rsquo">
<meta property="fb:app_id" content="314601911994191"/>
<meta property="og:site_name" content="Al Huffington Post"/>
<meta property="og:title" content="Ch&ocirc;mage, r&eacute;gionalisation, fiscalit&eacute;... L'ann&eacute;e 2018 arrivera-t-elle &agrave; rattraper les r&eacute;formes en retard? (ENTRETIEN)"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.huffpostmaghreb.com/2018/01/03/rattraper-des-reformes-en-retard_n_18927784.html"/>
<meta property="og:image" content="http://i.huffpost.com/gen/5642388/images/o-JERADA-facebook.jpg" />
<meta property="og:description" content="ANALYSE - Elles sont nombreuses, parfois difficiles &agrave; hi&eacute;rarchiser car elles ont un point commun: &quot;toutes des priorit&eacute;s&quot;. Certaines r&eacute;formes feront parler d&rsquo"/>
<meta property="og:locale" content="fr_FR"/>
<meta name="sailthru.date" content="Wed, 03 Jan 2018 18:59:08 -0500">
<meta name="sailthru.expire_date" content="Thu, 04 Jan 2018 18:59:08 -0500">
<meta name="sailthru.image.thumb" content="http://i.huffpost.com/gen/5642388/images/s-JERADA-small.jpg">
<meta name="sailthru.tags" content="mustapha sehimi,roi Mohammed VI,saad eddine el othmani,gouvernement du maroc,régionalisation maroc,assises de la fiscalité,Al Hoceima-manarat al moutawassit,politique maroc">
<meta property="article:publisher" content="https://www.facebook.com/HuffPostMaroc"/>
<meta property="article:section" content="Maroc"/>
<link rel="image_src" href="http://i.huffpost.com/gen/5642388/images/s-JERADA-large.jpg" />
<meta name="image" content="http://i.huffpost.com/gen/5642388/images/s-JERADA-small.jpg" />
<meta name="thumbnail" content="http://i.huffpost.com/gen/5642388/images/o-JERADA-facebook.jpg" />
    <meta name="og:see_also" content="http://www.huffpostmaghreb.com/2018/01/03/fatwa-egypte-bitcoin_n_18926774.html" />
<meta name="og:see_also" content="http://www.huffpostmaghreb.com/2018/01/03/justin-timberlake-annonce-nouvel-album-apres-5-ans-absence_n_18926612.html" />
<meta name="og:see_also" content="http://www.huffpostmaghreb.com/2018/01/03/pluies-chutes-de-neige-et-baisse-des-temperatures-dans-plusieurs-regions-du-royaume-ce-week-end_n_18926456.html" />
    <link rel="shortcut icon" href="/favicon.ico?v=2">
    <link rel="alternate" hreflang="fr" href="http://www.huffpostmaghreb.com/2018/01/03/rattraper-des-reformes-en-retard_n_18927784.html"/>
    <link rel="alternate" href="android-app://com.huffingtonpost.android/http/www.huffpostmaghreb.com/2018/01/03/rattraper-des-reformes-en-retard_n_18927784.html"/>
    <link rel="alternate" href="ios-app://306621789/huffpostnews/?editionID=mg&entryID=18927784"/>
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.huffpost.com/mg/entry/18927784" >
    <link rel="stylesheet" href="http://s1.huffpost.com/assets/css.php?v=1511980307&f=phoenix%2Fapp.css" type="text/css">
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1511980307&f=phoenix%2Fcore.css%2Cphoenix%2Fpageheader.css%2Cphoenix%2Frightrail.css%2Cphoenix%2Fauthor_article.css%2Cphoenix%2Fted.css%2Cphoenix%2Fcolorbox.css%2Cphoenix%2Femail_form.css%2Cphoenix%2Fslideshow%2Fflexslider.css%2Cphoenix%2Fslideshow%2Fstyles.css" type="text/css">
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1511980307&f=liveblog.css%2Cbasic.css%2Csailthru_concierge.css%2Crecipe_gadget.css%2Chp_modules%2Fmodule.sponsor-widgets.css%2Chp_modules%2Fmodule.apps_feeds.css%2C_slideshows%2Finline.css%2C_slideshows%2Fmodules%2Finline.css%2C_slideshows%2Fmodules%2Fparticipation.css%2C_slideshows%2Fmodules%2Fparticipation_new.css%2Ccommercial.css%2Cadd%2Finner.css%2Cemail_share.css%2Cbuttons.css" type="text/css">
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1511980307&f=" type="text/css">
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1511980307&f=phoenix%2Fverticals%2Fmaroc.css%2Cphoenix%2Fverticals%2F.css%2Cphoenix%2Fverticals%2Fculture.css%2Cphoenix%2Fverticals%2Fmaghreb.css" type="text/css">
	    <link rel="canonical" href="http://www.huffpostmaghreb.com/2018/01/03/rattraper-des-reformes-en-retard_n_18927784.html">

    <!--[if lt IE 9]><link rel="stylesheet" href="http://s1.huffpost.com/assets/js.php?v=1511980307&f=conversations%2Fstylesheets%2Fapp.css" /><![endif]-->
    <!--[if lte IE 7]><link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1511980307&f=phoenix%2Fie7.css" type="text/css" /><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1511980307&f=phoenix%2Fie8.css" type="text/css" /><![endif]-->
	
    <script type="text/javascript" src="http://s0.huffpost.com/assets/js.php?v=1511980307&f=jquery-1.7.2.min.js"></script>
    <script type="text/javascript" src="http://s0.huffpost.com/assets/js.php?v=1511980307&f=jquery%2Fjquery.I18N.js%2Clocale%2Ffr_MB%2Fpublic.js%2Csprintf-0.7.js"></script>
    <script type="text/javascript" src="http://s0.huffpost.com/assets/js.php?v=1511980307&f=huff.js%2Chp_config.js%2Clazyload-min.js%2Chp_util.js%2Chp_track.js%2Cyui_sub.js%2Chp_liveblog.js%2Chptwitter_anywhere.js%2Cphoenix%2Fcustom.modernizr.js%2Cphoenix%2Ffoundation.min.js%2C_tmp%2Fquick_fan.js%2C_tmp%2Fhp_ads.js%2C_tmp%2Fcommon.js%2Chp_browser.js%2Csubmissions.js%2Cphoenix%2Funderscore.js%2Cphoenix%2Fbackbone.js%2Cphoenix%2Fthreeup.js%2Crecipe_gadget.js%2Clivebetteramerica%2Fmodule.jquerydl.js%2Cphoenix%2Ffollow-huffpost.js%2Cphoenix%2Fsocial-sidebar.js%2Cposts.js%2Cphoenix%2Fnumeral.js%2Cphoenix%2Fsocial_widget_views.js%2Cconversations%2Fbootstrap.js%2Cscroll-track.js%2Cphoenix%2Fjquery.colorbox.js%2Cphoenix%2Fthreeup-carousel.js%2Cphoenix%2Flightbox.js%2Cphoenix%2Fjquery.formparams.js%2Cphoenix%2Fsubmit_correction.js%2C_tmp%2Fquick_subscribe_user.js%2Cphoenix%2Fnewsletter.js%2Chptwitter.js%2Cphoenix%2Flogin.js%2C_tmp%2Fclick_tracker.js%2Cphoenix%2Fimage_loader.js%2Cphoenix%2Fcaption.js%2Cconnect_overview.js%2Cimage_embed.js%2Cswfobject.js%2Cphoenix%2Fhulu_to_5min.js%2C_tmp%2Fevent_module.js%2Cphoenix%2Fslideshow%2Fjquery.flexslider.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-html.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-tracking.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-share.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-main.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-participation.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-participation_new.js%2Cphoenix%2Fyoutube_to_5min.js%2Con-hover-pinterest.js"></script>
    <script type="text/javascript" src="http://s1.huffpost.com/assets/js.php?v=1511980307&f=facebook.js%2Ccookiesmin.js%2Csnproject.js%2C_tmp%2Fquick_login.js%2Chuffconnect.js%2Cprovider.js%2Cpopup_manager.js%2C_util%2Fuser.js%2Cuser.js"></script>
        <script type="text/javascript">
        huff.v({"last_deploy_commit_id":"2797a1f0e1104a8f26ad20a934d7a70d8ba03f37","deploy_commit_id":"10c9cf7feec86aa928da4c4b68c64185be7dd2ef","deploy_seq":1511980307,"last_deploy_seq":1511819984,"deploy_date":"Wed, 29 Nov 2017 13:31:47 -0500","last_deploy_date":"Mon, 27 Nov 2017 16:59:44 -0500"});
    </script>

    <script type="text/javascript">
// common modules
huff.use('conf', 'modal', 'image', 'layout', 'cookies', 'user', 'track', 'common', 'promo');
</script>
    <!-- modulous header -->
    <!-- SmartAds Header (Async) -->
<script src="http://ww690.smartadserver.com/config.js?nwid=690" async></script>
<script>
window.sas = window.sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() { sas.setup({
  domain: 'http://ww690.smartadserver.com',
  async: true,
  renderMode: sas.renderMode.DEFAULT
}); });
window.sas_siteid = 54497;
</script>

<script>
window.sas_pageid = 399899
;
window.sas_pageid = window.sas_pageid + "";
if (window.sas_pageid.indexOf('/') != -1) { window.sas_pageid = window.sas_pageid.split('/')[1]; }
window.sas_target = 'country=maroc;@nosponsor;al-hoceima-manarat-al-moutawassit;assises-de-la-fiscalite;gouvernement-du-maroc;mustapha-sehimi;politique-maroc;roi-mohammed-vi;regionalisation-maroc;saad-eddine-el-othmani';
</script>
<meta name="taboola.category" content="politique" />

<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<!-- debugadcode -->
<style>
.debugadcode-box { z-index:10000; position:relative; }
.debugadcode { position:absolute; padding:5px; background-color:rgba(232, 212, 244, 0.85); font-size:0.8rem; color:black; }
</style>
<script>
window.debugadcode = function(title, properties, div) {
  if (window.location.search.indexOf('debug_ad_code') < 0) return;
  var head = '<div><strong>'+title+'</strong></div>'; var body = '';
  for (key in properties) { body += '<div><em>'+key+'</em>: '+properties[key]+'</div>'; }

  var s = document.getElementsByTagName('script');
  var sLast = div || s[s.length - 1];
  var d = document.createElement('div');
  d.className = 'debugadcode-box';
  d.innerHTML = '<div class="debugadcode">'+head+body+'</div>';
  sLast.parentNode.insertBefore(d, sLast);
}
</script>
<!-- /debugadcode -->
<script>
if (window.HPAds) {
  HPAds.ad_reload = function(placement, id) {
    window.jQuery && jQuery(document).trigger('reloadAd', document.getElementById(id));
  }
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>    <!-- END modulous header -->
            <!-- ads_adtech_header -->
    
    <!-- ads_init_functions -->
    
    <!-- ads_commercial_video -->
    
    <!-- ads_asset_insert -->
    
            
	<script type="text/javascript">
        var ads_ext_ref_sig = '';
    </script>
<!--esi
    <esi:choose>
        <esi:when test="$(HTTP_REFERER) has '|dl' || $(QUERY_STRING) has '|dl' || $(HTTP_REFERER) has 'fundrace.' || $(QUERY_STRING) has 'fundrace.'">
            <esi:choose>
                            <esi:when test="($(HTTP_REFERER) has '|dl') || ($(QUERY_STRING) has '|dl')">
                	<esi:text>
                    <script type="text/javascript">
                        var ads_ext_ref_sig = 'aol_welcome_screen';
                    </script>
                    </esi:text>
                </esi:when>
                            <esi:when test="($(HTTP_REFERER) has 'fundrace.') || ($(QUERY_STRING) has 'fundrace.')">
                	<esi:text>
                    <script type="text/javascript">
                        var ads_ext_ref_sig = 'fundrace';
                    </script>
                    </esi:text>
                </esi:when>
                        </esi:choose>
        </esi:when>
    </esi:choose>   
-->
<!--esi
	<esi:choose>
		<esi:when test="($exists($(HTTP_COOKIE{'ad_ops_bookmarklet'})) && !($(HTTP_HOST) has 'editorial'))">
            <script type="text/javascript" src="/ads/bookmarklet/bookmarklet.js"></script>
		</esi:when>
	</esi:choose>
-->
    <script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js" async defer></script>
	
	<!-- Parsely tracking params start -->
	<script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "NewsArticle",
                    "mainEntityOfPage":{
                        "@type":"URL",
                        "@id":"http://www.huffpostmaghreb.com/2018/01/03/rattraper-des-reformes-en-retard_n_18927784.html"
                    },
                    "headline": "Chômage, régionalisation, fiscalité... L'année 2018 arrivera-t-elle à rattraper les réformes en retard? (ENTRETIEN)",
                    "author": {
                "@type":"Person",
                "name":"Leïla Hallaoui"
                },
					"image":
                    {
                        "@type":"ImageObject",
                        "url":"http://i.huffpost.com/gen/5642388/images/o-JERADA-facebook.jpg",
                        "width":2000,"height":1000
                    },
					
                    "dateCreated": "2018-01-03T12:59:09Z",
                    "datePublished": "2018-01-03T12:59:09Z",
				"dateModified": "2018-01-03T13:07:38Z",
                    "publisher":{
                        "@type":"Organization",
                        "name":"The Huffington Post",
                        "logo":{
                            "@type":"ImageObject","url":"http://s.huffpost.com/images/v/logos/v4/homepage.gif",
                            "width":497,
                            "height":60
                        }
                    },
                    "description": "ANALYSE - Elles sont nombreuses, parfois difficiles &agrave; hi&eacute;rarchiser car elles ont un point commun: &quot;toutes des priorit&eacute;s&quot;. Certaines r&eacute;formes...",
                    "articleSection": "Maroc",
                    "keywords": ["@nosponsor","mustapha sehimi","roi Mohammed VI","saad eddine el othmani","gouvernement du maroc","régionalisation maroc","assises de la fiscalité","Al Hoceima-manarat al moutawassit","politique maroc","type:news"],
                    "thumbnailUrl": "http://i.huffpost.com/gen/5642388/images/s-JERADA-small.jpg",
                    "url": "http://www.huffpostmaghreb.com/2018/01/03/rattraper-des-reformes-en-retard_n_18927784.html"
				}
			</script>	<!-- Parsely tracking params end -->

	<!-- Google Json Markup start -->
		<!-- Google Json Markup end -->
	
	
	
</head>
<body>
    <!-- Newsletter ads popup -->
        <!-- END Newsletter ads popup -->
    <!-- Pinterest follow popup -->
        <!-- END Pinterest follow popup -->
    <!--modulous_debug_header -->
        <!-- END modulous_debug_header -->
    <div id="view_mobile_banner" style="display: none; min-width: 1000px; width: 100%; height: 105px; background: url(/images/mobile/view-mobile-bkg.png);background-size: cover; text-align: center;">
	<a href="http://www.huffpostmaghreb.com/2018/01/03/rattraper-des-reformes-en-retard_n_18927784.html?m=true" style="color: #FFF; font-size: 40px; display: inline-block; padding-top: 18px; text-transform: uppercase; width: 100%; height: 105px;">
		<img src="/images/mobile/view-mobile-icon.png" style="height: 68px; margin-bottom: -16px;"/>
		Voir la version mobile du site	</a>
</div>
<script> if(window.navigator.userAgent.match(/SCH-I535|SPH-L710|SGH-N064|SGH-N035|SGH-T999|SGH-I747|GT-I9305|GT-I9300|android.+mobile|iphone|ipod|webos|blackberry.+webkit.+mobile|htc|opera\ mini|operamini|iemobile|opera\ mobi|lge|lg|palm|samsung|nokia|windows\ phone|windows\ ce|bb10|blackberry|Mobile.+Firefox/i)) {
	document.getElementById("view_mobile_banner").style.display = 'block';
}
</script>
    <!-- RUM header -->
    <script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>    <!-- GA, Data Layer and Omniture -->
    <script type="text/javascript">
var _gaq = _gaq || [];
HPTrack.async = true;
HPTrack.getTracker('UA-48471372-1');
HPTrack.setCustomVar("news", "default");
HPTrack.setCustomVar("vertical", "Maroc");
           
HPTrack.trackPageview();
    
(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();

bN_cfg = {
  h: location.hostname,
  p: {"dL_ch":"mg.hpmgmar","dL_flid":"_","dL_dpt":"default","dL_cmsID":"hpo:18927784","dL_author":"Aida Semlali & Le\u00efla Hallaoui","dL_crtdt":"2018-01-03 18:59:08","dL_pubts":1515002349000,"dL_blogID":2,"dL_tags":"@nosponsor,mustapha sehimi,roi Mohammed VI,saad eddine el othmani,gouvernement du maroc,r\u00e9gionalisation maroc,assises de la fiscalit\u00e9,Al Hoceima-manarat al moutawassit,politique maroc","cobrand":"HuffPost","dL_vid":"video_novideo"}
};


function runOmni() {
 
 if(typeof HuffPoUtil != "undefined"){
  if (HuffPoUtil.getCookie('huffpost_user_id') != '')
    s_265.eVar17 = 'huffpost_' + HuffPoUtil.getCookie('huffpost_user_id');
  }

  s_265.prop54 = 'huffpost';
  s_265.pfxID = 'hpo';
  s_265.channel = 'mg.hpmgmar';
  s_265.linkInternalFilters = 'javascript:,huffpostmaghreb.com';
  s_265.prop16 = 'news';
  s_265.prop1 = 'default';
  s_265.prop62 = 'video_novideo';
  s_265.prop65 = 'original_content';
  s_265.pageName = 'Chômage, régionalisation, fiscalité... L\'année 2018 arrivera-t-elle à rattraper les réformes en retard? (ENTRETIEN)';
  s_265.prop9 = 'hpo:18927784';
  s_265.prop22 = 'aida-semlali';
  s_265.prop23 = '01-03-2018';
  s_265.prop12 = "" + document.URL.split('?')[0];
  s_265.prop19 = '|nosponsor|mustapha-sehimi|roi-mohammed-vi|saad-eddine-el-othmani|gouvernement-du-maroc|regionalisation-maroc|assises-de-la-fiscalite|al-hoceimamanarat-al-moutawassit|politique-maroc|';
  s_265.t();
}

s_265_account ="aolfrhuffpostmaghreb,aolunglobal";

(function(d){
var s = d.createElement('script');
s.src = "http://o.aolcdn.com/os/aol/beacon.min.js";
d.getElementsByTagName('head')[0].appendChild(s);
s = d.createElement('script');
s.src = "http://o.aolcdn.com/os/aol/omniture-intl.min.js";
d.getElementsByTagName('head')[0].appendChild(s);
})(document);


</script>
    <!-- comScore Tag -->
    <script type="text/javascript">
    document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script type="text/javascript">
    var comscore_data = {
        c1:2,
        c2:6723616,
        c3:"",
        c4:"",
        c5:"maroc",
        c6:"",
        c15:"",
        options: {
            url_append: "comscorekw=maroc"
        }
    }
    COMSCORE.beacon(comscore_data);
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6723616&c3=&c4=&c5=maroc&c6=&c15=&cj=1" width="1" height="1" alt="" />
</noscript>
    <!-- end Rum -->

    <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
    <script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery('nav.main .verticals-ul .toplevel a:contains("Maghreb")').css('background-color', '#B52F25');
      jQuery('nav.main .verticals-ul .toplevel a:contains("Maghreb")').css('border-top', '2px solid #B52F25');
      jQuery('nav.main .verticals-ul .toplevel a:contains("Tunisie")').css('background-color', '#B52F25');
      jQuery('nav.main .verticals-ul .toplevel a:contains("Tunisie")').css('border-top', '2px solid #B52F25');		  
    });
</script><div id="sas_21486"></div>
<script>
(function(){
var div = document.getElementById('sas_21486');

sas.cmd.push(function() { sas.call('std', {
  tagId: div.id,
  siteId: window.sas_siteid,
  pageId: window.sas_pageid,
  target: window.sas_target,
  formatId: 21486
}, { async: true }); });


if (typeof debugadcode == 'function') {
  debugadcode('SmartAds', { placement: 'top_1x1', sas_siteid: window.sas_siteid, sas_pageid: window.sas_pageid, sas_formatid: 21486 }, div); 
}
}());
</script>
<div id="sas_21487"></div>
<script>
(function(){
var div = document.getElementById('sas_21487');

sas.cmd.push(function() { sas.call('std', {
  tagId: div.id,
  siteId: window.sas_siteid,
  pageId: window.sas_pageid,
  target: window.sas_target,
  formatId: 21487
}, { async: true }); });


if (typeof debugadcode == 'function') {
  debugadcode('SmartAds', { placement: 'top_1x1', sas_siteid: window.sas_siteid, sas_pageid: window.sas_pageid, sas_formatid: 21487 }, div); 
}
}());
</script>
<div id="sas_22396"></div>
<script>
(function(){
var div = document.getElementById('sas_22396');

sas.cmd.push(function() { sas.call('std', {
  tagId: div.id,
  siteId: window.sas_siteid,
  pageId: window.sas_pageid,
  target: window.sas_target,
  formatId: 22396
}, { async: true }); });


if (typeof debugadcode == 'function') {
  debugadcode('SmartAds', { placement: 'top_1x1', sas_siteid: window.sas_siteid, sas_pageid: window.sas_pageid, sas_formatid: 22396 }, div); 
}
}());
</script>
</div>
        
    <!-- Facebook stuff -->
    <div id="fb-root"></div>
    <script type="text/javascript">
        HPFB.app_id = "314601911994191";
        HPFB.api_key = "314601911994191";
        HPFB.app_namespace = "FACEBOOK_APP_NAMESPACE";
        HPFB.init();
        // modal form that encourages user to like HP FB page
    	huff.use('yahoofacebook', function(y) { y.likesFromYahoo(); });
    </script>

    <!--User auth stuff -->
    <script type="text/javascript">
        HPConfig.locale = "fr_MB";
        HPConfig.enable_fb_widgets = 1;
        HPVertical = "";
    </script>

                 <script type="text/javascript">
        var zone_info = "maghreb.maroc";
        HPConfig.current_vertical_name = "maroc";
        HPConfig.current_vertical_id = 137;
        HPConfig.current_web_address = "www.huffpostmaghreb.com";
        HPConfig.current_uri = "/2018/01/03/rattraper-des-reformes-en-retard_n_18927784.html";
        HPConfig.entry_bitly_url = "";
        HPConfig.entry_seo_title = "Chômage, régionalisation, fiscalité... Lannée 2018 arrivera-t-elle à rattraper les réformes en retard? (ENTRETIEN)";
        HPConfig.hp_static_domain = "s.huffpost.com";
        HPConfig.inst_type = "prod";
        HPConfig.timestamp_for_clearing_js = "0";
        HPConfig.wide_format = 0;
        HPConfig.entry_id = 18927784;
        HPConfig.blog_id = 2;
        HPConfig.display_domain = "";
        HPConfig.page_type = "bpage";
        HPConfig.twitter_signature = "@HuffPostMaroc";
        HPConfig.current_vertical_color = "#058b7b";
        HPConfig.current_vertical_color_light = "#005F4C";
        HPConfig.entry_tags = new Array('');
        HPConfig.huffsite = "www.huffingtonpost.com";
        HPConfig.fb_lang = "fr_FR";
        HPConfig.googleplus_lang = "en-US";
        HPConfig.image = "http:\/\/i.huffpost.com\/gen\/5642388\/images\/s-JERADA-large.jpg";
        HPConfig.fb_page_id = "380153288802513";
        HPConfig.fb_vertical_name = "Maroc";
        HPConfig.fb_vertical_handle = "HuffPostMaroc";
        
        HPConfig.site='maghreb';
        HPConfig.recaptcha_key = "6Ld6ZcISAAAAAIhkL02obhQNn6tdW47W-t-HcPAO";
        HPConfig.bit_ly_key = {"_Note":"bit.ly public key, will generate huff.to links only for whitelisted domains","user_name":"huffpostapi","user_key":"R_d7766e99c939e9f2b0c074c155e98b83"};

        


        
        HPConfig.terms_link = "http://www.huffpostmaghreb.com/p/maghreb-terms.html";
        HPConfig.privacy_link = "http://www.huffpostmaghreb.com/p/maghreb-privacy.html";
                HPConfig.slideshow_video_interstitial = "";
            </script>

    <!-- ads_pushdown -->
    
    <!-- / working -->
        <script>
        jQuery(window).bind( 'load', function() {

            //Twitter
            window.twttr = (function (d,s,id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
                js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
            }(document, "script", "twitter-wjs"));
            //Google+
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            //StumbleUpon
            (function() {
                var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
                li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
            })();
            //LinkedIn
            jQuery.getScript( '//platform.linkedin.com/in.js', function() { lang: 'en_us' } );
            //Pintrest
            /* jQuery.getScript( '//assets.pinterest.com/js/pinit.js', function() {}); */
        });
    </script>
 

     <!-- Tuenti
    <script type="text/javascript" src="http://widgets.tuenti.com/widgets.js"></script>
    -->
    <!--[if lt IE 7]>
        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
    <![endif]-->
    <!-- ads_pushdown -->
        <!-- ads_quickread -->
        <!-- ads_quickread_most_popular -->
    
    <!-- page_wrapper -->
    <!-- classes for page wrapper: wrapper bpage [[entry/blog], wide] -->
    <div id="wrapper" class="wrapper bpage entry maroc regular">
        <!-- ads_sponsored_content_logo -->
                <!-- Phoenix buglist -->
                <!-- page_header -->
		<section class="header">
    <!-- AOL navbar for UK -->
        <!-- visual_header_area -->
    <header class="masthead group">
        <!-- ads_leaderboard_flex -->
                <!-- ads_leaderboard_top -->
                <!-- page branding and current date -->
		        <div class="tophead_wrapper">
            <div class="branding" style="padding-bottom:20px !important;">
                                    <a href="http://www.huffpostmaghreb.com/maroc">
                                                                                <img class="masthead-logo width_300px" src="http://s.huffpost.com/images/v/logos/v5/logos-hero-blk-small.png" alt="Huffpost Maroc" />
						                                                <div class="masthead-tagline">Maroc</div>
                                                            </a>
            </div>

            <!-- edition dropdown -->
            
<!-- edition dropdown -->
<div class="edition geo_dropdown">
	<span class="current">
		Édition: <strong class="this-region">mg</strong>
		<span class="arrow-down"></span>
		<button class="show-hide" data-target=".editions">Show/Hide</button>
	</span>
	<menu class="editions inner off">
		<ul>
                     <li>
			      <a href="http://www.huffingtonpost.com/?country=AR">
				       <span>عربي (Arabic) </span> <strong>AR</strong>
			            </a>
			</li>
                                          <li>
				<a href="http://www.huffingtonpost.com/?country=AU">
					<span>Australia</span> <strong>AU</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=BR">
					<span>Brasil</span> <strong>BR</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=CA">
					<span>Canada</span> <strong>CA</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=DE">
					<span>Deutschland</span> <strong>DE</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=ES">
					<span>Espa&ntilde;a</span> <strong>ES</strong>
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=FR">
					<span>France</span> <strong>FR</strong> 
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=GR">
					<span>Ελλάδα (Greece)</span> <strong>GR</strong> 
				</a>        
			</li>
                     <li>
				<a href="http://www.huffingtonpost.com/?country=IN">
					<span>India</span> <strong>IN</strong> 
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=IT">
					<span>Italia</span> <strong>IT</strong>
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=JP">
					<span>&#26085;&#26412; (Japan)</span> <strong>JP</strong>
				</a>		
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=KR">
					<span>&#54620;&#44397; (Korea)</span> <strong>KR</strong>
				</a>		
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=MG">
					<span>Maghreb</span> <strong>MG</strong>
				</a>		
			</li>
            <li>
               <a href="http://www.huffingtonpost.com.mx/">
                	<span>M&eacute;xico</span> <strong>MX</strong>
               </a>
            </li>                                               
			<li>
				<a href="http://www.huffingtonpost.com/?country=ZA">
					<span>South Africa</span> <strong>ZA</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=UK">
					<span>United Kingdom</span> <strong>UK</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=US">
					<span>United States</span> <strong>US</strong>
				</a>
			</li>
		</ul>
	</menu>	
</div>

	

            <!-- wrapper of line of social, newsletter  -->
            <div id="social-subscribe-search" class="social-subscribe-search group">
                <ul class="group">
                    <li class="facebook">
                        <div class="content like">
                            <!-- facebook button code -->
                                <div class="fb-like" data-href="http://www.facebook.com/HuffPostMaroc/" data-send="false" data-layout="button_count" data-width="40" data-show-faces="false" data-colorscheme="light" data-font="trebuchet ms" data-action="like" ref="" style="width: 40px" ></div>                        </div>
                    </li>
                    <li class="twitter">
                        <div class="content tweet">
                            <!-- twitter button code -->
                                

<a href="https://twitter.com/HuffPostMaroc" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false" data-lang="fr" data-width="220px">Follow</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

                        </div>
                    </li>
                    <li class="newsletters" data-fx="hover">
                        <div class="content">
                            <strong>Newsletters</strong>
                            <div class="form">
                                <!-- sign up for vertical newsletter -->
                                 <div class="newsletters"  >
                                  <form action="#">
                                      <fieldset>
					                                                 <legend>Get MarocNewsletters</legend>
                                          <label for="newsletter-email">Adresse e-mail</label>
                                          <input class="input-email" placeholder="Entrez votre email" id="newsletter-email" type="text" />
                                          <input type="checkbox" value="1" name="email_subscribe_check" class="email_subscribe_check" style="display:none;" />
                                          <label for="newsletter-submit">Entrez votre adresse e-mail</label>
						                                              <input data-vertical="maroc" class="submit" id="newsletter-submit" type="submit" value="Go"  />
						                                      </fieldset>
                                  </form>
                              </div>
                          </div>
                      </div>
                    </li>
		        </ul>
			</div>
			            <div class="clear"></div>
        </div><!-- .tophead_wrapper ENDS -->
    </header>
    <!-- line of links that sit on top of the visual header and user account controls -->
    <div class="topnav">
        <!-- line of links that sit on top of the visual header   -->
        <div class="links-products" >
    <!-- big news links that are vertical specific -->
    <div class="big-news-links">
        <ul>
          <li class="commercial_big_news_links">
            <!-- ads_big_news_link -->
                      </li>
        </ul>
    </div>
    <!-- links to HP products that are the same across all verticals -->
    <div class="products" >
        <ul>
          <li><a href="http://itunes.apple.com/fr/app/the-huffington-post/id306621789?mt=8"  >Appli iPhone/iPad</a></li>
          <li><a href="https://play.google.com/store/apps/details?id=com.huffingtonpost.android&hl=fr"  >Appli Android</a></li>
          <li><a href="/big-news/#maroc"  >Plus</a></li>
        </ul>
    </div>
</div>
        <!-- user account controls -->
        					<!-- user account controls -->
					<div id="wendybird_user" class="user">
					    <div class="not-logged-in">
                            <ul class="group">
                      <li><span class="hidden"><a href="javascript:void(0);" onclick="return false;" class="hp_desktop_alerts">Desktop Alerts</button></span></li>
					            
                            </ul>
					    </div>
					    <div class="logged-in off">
					        				            <div id="wendybird_user_data" class="account vcard">
				                <div class="top group">
				                	<figure>
									    <img src="" alt="" width="20" height="20" />
									</figure>
								    <span class="username">$USERNAME</span>
				                </div>
				                <menu class="controls">
                                    <ul>
                                        <li>
                                        <span class="hidden"><a href="javascript:void(0);" onclick="return false;" class="hp_desktop_alerts">Desktop Notifications</button></span>
                                        </li>
                                        <li>
                                            <a href="/social/" class="profile">Profil</a>
                                        </li>
                                        <li>
                                            <a href="/users/preferences/">Réglages</a></li>
                                        <li>
                                            <a href="/users/logout/?referer=%2F" onclick="QuickLogin.SocialLogout('/users/logout/?referer=%2F'); return false;">
                                                Déconnexion                                            </a>
                                         </li>
                                    </ul>
                                </menu>
				            </div>
					    </div>
					</div>
                    <script type="text/javascript">
                        HPUtil.initUserNavStatus(false);
                        //SocialNotifications.setEvents();
                        //huff.use('desktop_stream');
                    </script>

    </div>
    <!-- large banner ad -->
    </section>
<script>
(function($){ // no Conflict
    $(function() { // dom ready
    var socialSubSearch = $('#social-subscribe-search'),
        newsletter = socialSubSearch.find('.newsletters'),
        rollout = socialSubSearch.find('[data-fx="hover"]'),
        liContent = socialSubSearch.find('.content');
        var searchcheck="Recherche HuffPost";
        var checkInputContent = function(evt){
        
    };

    newsletter.find('.content').hover(
      function(){
        var inputVal = "";
        if (inputVal != searchcheck && inputVal != "") {

        }
      },
      function(){
        var inputVal = "";
        if (inputVal != searchcheck && inputVal != "") {

        }
      }
    );

    // rollover effects
    liContent
      .on('mouseenter', function() {
        var that = $(this),
            thatParent = that.parent('li'),
            inputField = that.find('input[type="text"]');

        if(thatParent.data('fx') === 'hover') {
          thatParent.addClass('hover');
          inputField.focus();
        }
      })
      .on('mouseleave', function() {
            var that = $(this),
                thatParent = that.parent('li'),
                inputField = that.find('input[type="text"]');

            thatParent.removeClass('hover');
            inputField.blur();
          });
        // end liContent
    });
})(jQuery);
</script>
        <!-- END page_header -->
        <!-- page_navigation -->
        <nav class="main group">
    <!-- top nav bar -->
    <section class="verticals maroc group"  data-beacon='{"p":{"mnid":"topnav_first_row","mlid":"topnav"}}'  >
        <ul class="verticals-ul">
            <li class="front-page toplevel"  data-beacon='{"p":{"lnid":"homepage"}}'  >
	         		      <a class="toplevel-a" href="http://www.huffpostmaghreb.com/maroc/" title="Home" tabindex="1" class="link">À LA UNE</a>
		  	
            </li>
                                                <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostmaghreb.com/news/politique-maroc">Politique</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostmaghreb.com/news/economie-maroc">Économie</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostmaghreb.com/news/societe-maroc">Société</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostmaghreb.com/news/culture-maroc">Culture</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostmaghreb.com/news/international-maroc">International</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostmaghreb.com/news/maghreb-tendances">Tendances</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostmaghreb.com/news/vivre_ensemble">Vivre Ensemble</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostmaghreb.com/news/huffpost-maroc-tv">Vidéos</a>
                            </li>
                        <li class="maghreb toplevel"  data-beacon='{"p":{"lnid":"maghreb"}}' >
                            <a class="toplevel-a" href="http://www.huffpostmaghreb.com/" tabindex="2" class="link">Maghreb</a>
                <!-- dropdown for this item -->
                <div class="menu-container">
                    <menu class="group">
                        <!-- left colum -->
                        <section class="more-stories trending"  >
                            <ul>
                                                                                            <li data-id="12243890"  >
                                    <article>
                                        <a href="http://www.huffpostmaghreb.com/2016/09/29/biographie-oum-kalsoum_n_12243890.html?ir=Maghreb">Biographie d'Oum Kalsoum: 40 ans après sa disparition, "la Dame" du Caire continue à nous bouleverser</a>
                                                                                <a data-anchor="#comments" class="comments" href="http://www.huffpostmaghreb.com/2016/09/29/biographie-oum-kalsoum_n_12243890.html?ir=Maghreb#comments">0</a>
                                    </article>
                                </li>
                                                            							
                            </ul>
                            <!-- ads_top_nav_edit_promo -->
                                                        <a class="goto" href="http://www.huffpostmaghreb.com/">Aller à Maghreb</a>
                        </section>
                        <!-- right column -->
                        <div class="more-vertical">
                                                                        </div>
                    </menu>
                </div>
                            </li>
            
            <!-- START UK BLOGS DROP DOWN -->
            										
            <!-- END UK BLOGS DROP DOWN -->
            
            
                    </ul>
    </section>
        <!-- bottom nav bar -->
    <section class="stories group"  data-beacon='{"p":{"mnid":"topnav_subnav","mlid":"topnav"}}'  >
        <ul class="group">
                                                 
            <li>
                <a href="http://www.huffpostmaghreb.com/news/maroc-invest">Maroc Invest</a>
            </li>
             
            <li>
                <a href="http://www.huffpostmaghreb.com/news/made-in-morocco">Made in Morocco</a>
            </li>
             
            <li>
                <a href="http://www.huffpostmaghreb.com/news/sport-maroc">Sport</a>
            </li>
             
            <li>
                <a href="http://www.huffpostmaghreb.com/news/lifestyle-maroc">Zapping</a>
            </li>
                            	
        </ul>
    </section>
    </nav>
<!-- ads_leaderboard_below_nav -->
<div id="modulous_leaderboard_below_nav" class="ad_spot">
    <div class="ad_leaderboard_below_nav" style="display:table;margin:0 auto;padding:5px 0 15px;"><div id="sas_21482"></div>
<script>
(function(){
var div = document.getElementById('sas_21482');

sas.cmd.push(function() { sas.call('std', {
  tagId: div.id,
  siteId: window.sas_siteid,
  pageId: window.sas_pageid,
  target: window.sas_target,
  formatId: 21482
}, { async: true }); });


if (typeof debugadcode == 'function') {
  debugadcode('SmartAds', { placement: 'leaderboard_below_nav', sas_siteid: window.sas_siteid, sas_pageid: window.sas_pageid, sas_formatid: 21482 }, div); 
}
}());
</script>
</div></div>
<!-- ads_curtain -->
<div id="curtain_wrapper">
    <div id="curtainunit"></div>
</div>
        <!-- ads_leaderboard_flex -->
        <!-- ads_status_bar -->

<!-- ads_edit_banner -->

        <!-- END page_navigation -->
        <!-- page_content -->
        <section class="content">
            <!-- breaking_news module -->
<!-- 3up carousel module -->
<!-- ads_threeup_edit_promo -->
<section id="carousel" class="three-up"  data-beacon='{"p":{"mnid":"threeup_top_wrapper","mlid":"threeup"}}' >
    <div class="group three-up-list">
        <ul class="three-up-holder">
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18926774","mpid":0}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2018/01/03/fatwa-egypte-bitcoin_n_18926774.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5642186/images/r-SHAWKI-ALLAM-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Égypte: Le bitcoin a également sa fatwa" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2018/01/03/fatwa-egypte-bitcoin_n_18926774.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Égypte: Le bitcoin a également sa fatwa</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18926612","mpid":1}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2018/01/03/justin-timberlake-annonce-nouvel-album-apres-5-ans-absence_n_18926612.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5642146/images/r-JUSTIN-TIMBERLAKE-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Justin Timberlake annonce un nouvel album après 5 ans d'absence" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2018/01/03/justin-timberlake-annonce-nouvel-album-apres-5-ans-absence_n_18926612.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Justin Timberlake annonce un nouvel album après 5 ans d'absence</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18926456","mpid":2}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2018/01/03/pluies-chutes-de-neige-et-baisse-des-temperatures-dans-plusieurs-regions-du-royaume-ce-week-end_n_18926456.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5642118/images/r-ATLAS-MOUNTAINS-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Chutes de neige, pluies et baisse des températures au Maroc ce week-end" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2018/01/03/pluies-chutes-de-neige-et-baisse-des-temperatures-dans-plusieurs-regions-du-royaume-ce-week-end_n_18926456.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Chutes de neige, pluies et baisse des températures au Maroc ce week-end</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18926402","mpid":3}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2018/01/03/fes-pedophilie-arrestatio_n_18926402.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/2553402/images/r-CHILD-SAD-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Pédophilie: Arrestation d'un Français à Fès" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2018/01/03/fes-pedophilie-arrestatio_n_18926402.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Pédophilie: Arrestation d'un Français à Fès</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18926292","mpid":4}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/dr-jaouad-mabrouki-/jerada-les-douleurs-de-lenfantement-du-maroc-nouveau-ne_b_18926292.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5642060/images/r-JERADA-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Jerada: les douleurs de l'enfantement du "Maroc nouveau-né"" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/dr-jaouad-mabrouki-/jerada-les-douleurs-de-lenfantement-du-maroc-nouveau-ne_b_18926292.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Jerada: les douleurs de l'enfantement du "Maroc nouveau-né"</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18926236","mpid":5}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2018/01/03/gad-elmaleh-cheveux_n_18926236.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5642048/images/r-GAD-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Gad Elmaleh ne ressemble plus à ça" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2018/01/03/gad-elmaleh-cheveux_n_18926236.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Gad Elmaleh ne ressemble plus à ça</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18923500","mpid":6}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2018/01/02/espaces-dedies-aux-femmes_n_18923500.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5640462/images/r-BUS-ROSE-METTIS-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Les espaces dédiés aux femmes, une fausse bonne idée?" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2018/01/02/espaces-dedies-aux-femmes_n_18923500.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Les espaces dédiés aux femmes, une fausse bonne idée?</a></strong>
            </article>
        </li>
            </ul>
    </div>
    <button class="previous">Previous Story</button>
    <button class="next">Next Story</button>
</section>
<script>
    (function($){
        $('.lnid-threeup_left_nav').on('click', function(){
            HPTrack.trackPageview('/t/a/threeupnav.v6/left.v2/Maroc');
        });
        $('.lnid-threeup_right_nav').on('click', function(){
            HPTrack.trackPageview('/t/a/threeupnav.v6/right.v2/Maroc');
        });
    })(jQuery);
</script>
<!-- main entry body -->
<section class="main group">
            <!-- Breaking news bar -->
        <!-- main entry body -->
    <div class="column entry">
        <!-- Article content -->
        <!-- entry header -->
	<article class="entry" id="printable">
		<header>
                                        
                                        <!-- Title -->
                <h1 class="title">Chômage, régionalisation, fiscalité... L'année 2018 arrivera-t-elle à rattraper les réformes en retard? (ENTRETIEN)</h1>
                                        <!-- Author Information -->
                
    <div class="author editor">
                <div class="byline vcard group ">
            <div class="info">

                            <span class="thirdparty-logo">
	                                HuffPost Maroc                </span>
                				
                <span class="name fn">
                                            &nbsp;|&nbsp;
			   			       Par			                                                                   				    								            										      Leïla Hallaoui										  </a>	
									                                      								
                                                            </span>
                                        </div>
                        <!-- author social buttons -->
            <ul class="social group">
            	                
		                    								    	
				                <li class="facebook like">
				                </li>
            </ul>
                    </div>
    </div>
                                    <!-- Article Byline Information -->
            <div class="headline group">
                
<div class="times"  >
    <span class="posted">
        Publication: <time datetime="2018-01-03T12:59:09-05:00">
            03/01/2018 18h59 CET        </time>
    </span>
    <span class="updated">
        Mis à jour: <time datetime="2018-01-03T13:07:38-05:00">
            Il y a 1 heure        </time>
    </span>
</div>
            </div>
                  
                            <!-- Article Main Image -->
                    <!-- article image/video (if applicable) -->
    <div class="main-visual group embedded-image">
            <img src="http://i.huffpost.com/gen/5642388/images/n-JERADA-large570.jpg" alt="JERADA" data-img-path='http://i.huffpost.com/gen/5642388/images/n-JERADA-Pinterest.jpg' />
        <div class="entry_image_caption large-image-caption">Youssef Boudlal / Reuters</div>            </div>

                        
            <!-- Imageblog Social Share Bar -->
            
            <!-- Social Share Bar -->
            <menu id="social_badges" class="social_badges_en social-bar group floating">
        <section class="social-badge" data-url="/ajax/social/phoenix_social_badge_json.php?badges=facebook_like%2Cfacebook%2Ctwitter%2Cgoogleshare%2Cemail%2Ccomments&id=18927784&url=http%3A%2F%2Fwww.huffpostmaghreb.com%2F2018%2F01%2F03%2Frattraper-des-reformes-en-retard_n_18927784.html" data-entry-id="18927784"> 
      <ul class="shares group">
        <li class='share facebook_like VERB_LIKE' data-type='fblike'><a href='javscript:void(0)'><div class="fb-like" data-href="http://www.huffpostmaghreb.com/2018/01/03/rattraper-des-reformes-en-retard_n_18927784.html" data-send="false" data-layout="box_count" data-width="450" data-show-faces="false" data-colorscheme="light" data-font="arial" data-action="like" ref="" style="width: 450px" ></div></a></li><li class="share facebook" data-type="facebook">
	<a class="social-fb-share-btn" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.huffpostmaghreb.com%2F2018%2F01%2F03%2Frattraper-des-reformes-en-retard_n_18927784.html" data-url="http://www.huffpostmaghreb.com/2018/01/03/rattraper-des-reformes-en-retard_n_18927784.html" data-title="Ch&ocirc;mage, r&eacute;gionalisation, fiscalit&eacute;... L'ann&eacute;e 2018 arrivera-t-elle &agrave; rattraper les r&eacute;formes en retard? (ENTRETIEN)" data-caption="www.huffpostmaghreb.com" data-image="http://i.huffpost.com/gen/5642388/images/o-JERADA-facebook.jpg">
	  <span class="facebook-share-btn label">Partager</span>
	  <span class="facebook-share-count count"></span>
	</a>
</li>
<li class="share twitter" data-type="twitter">
	<div class="social-twitter-btn" data-size="247" data-account="HuffPostMaroc">
    <a class="twitter-tweet-btn" href="https://twitter.com/intent/tweet?lang=fr&text=Ch%C3%B4mage%2C+r%C3%A9gionalisation%2C+fiscalit%C3%A9...+L%27ann%C3%A9e+2018+arrivera-t-elle+%C3%A0+rattraper+les+r%C3%A9formes+en+retard%3F+%28ENTRETIEN%29+http%3A%2F%2Fwww.huffpostmaghreb.com%2F2018%2F01%2F03%2Frattraper-des-reformes-en-retard_n_18927784.html">
      <span class="twitter-tweet-btn label">Tweeter</span>
      <span class="twitter-tweet-count count"></span>
    </a>
	</div>
</li>
<li class="share googleshare" data-type="googleshare"><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.huffpostmaghreb.com/2018/01/03/rattraper-des-reformes-en-retard_n_18927784.html"></div>
</li><li class="share email" data-type="email">
	<div class="social-email-btn">
	    <a href="#" class="hp-email-btn label">E-mail</a>
	    <span class="hp-email-count count"></span>
	</div>
</li>
<li class="share comment" data-type="comments">
	<div class="social-comment-btn">
	    <span class="hp-comment-btn label">Commenter</span>
	    <span class="hp-comment-count count"></span>
	</div>
</li>
      </ul>  
      
    </section>
        </menu>
            <!-- Print Icon for Canada and Quebect verticals in permalink page -->
            				<a href="javascript:window.print()" title="Imprimer" class="print_btn print_common" ><img src="http://www.huffingtonpost.com/images/v/print_icon.png" width="20" height="17" alt="Imprimer"/></a>
			
            <div style="clear:both"></div>
        </header>

                <!-- Article Text Body -->
                <div class="float_right padding_left_10">
                    </div>

    <!-- Entry main text -->
    <div class="content" id="mainentrycontent">
      <div class="float_left">
        <!-- AD ads_sharebox_260x60 -->
        <div class="ad_share_box">
                    <script type="text/javascript">
            if ( 'undefined' != typeof(HPAds.ad_sharebox_260x60_fix) ) {
              HPAds.ad_sharebox_260x60_fix();
            }
          </script>
        </div>
              </div>
            
        <!-- Entry Text -->
        		  
        <p>ANALYSE - Elles sont nombreuses, parfois difficiles à hiérarchiser car elles ont un point commun: "toutes des priorités". Certaines réformes feront parler d’elles cette année, avec plus d’acuité, car le contexte politique, la crise sociale et les directives royales l’imposent. Le politologue Mustapha Sehimi estime, dans un entretien au <em>HuffPost Maroc</em>, que le gouvernement souffre d’une hémorragie suite aux événements d’Al Hoceima qui lui ont coûté "un blâme royal très sévère contre son action". </p><p>"Jamais un chef d’Etat n’avait privé des ministres de congés", souligne le politologue, rappelant la décision du souverain prise lors du <a href="http://www.huffpostmaghreb.com/2017/06/25/roi-mohammed-vi-conseil-des-ministres_n_17293108.html" target="_hplink">conseil des ministres du 25 juin dernier</a> de priver les ministres de l’Intérieur et des Finances de leurs congés annuels pour assurer le suivi du programme "Al Hoceima-Manarat Al Moutawassit". </p><p>Pour Mustapha Sehimi, cette sanction à laquelle s’ajoute <a href="http://www.huffpostmaghreb.com/2017/10/24/al-hoceima-le-roi-limoge-trois-ministres-et-plusieurs-hauts-responsables_n_18369500.html?utm_hp_ref=maroc" target="_hplink">le limogeage de trois ministres et d’un secrétaire d’Etat</a> à la tête de départements importants, le 24 octobre dernier, représente "une décrédibilisation".</p><p>Pour reconquérir sa crédibilité perdue en 2017, le gouvernement devra avancer sur le chantier des réformes. L’analyste affirme que la régionalisation est la plus "importante des réformes attendues". "Le gouvernement n’a pas progressé dans ce dossier, les lois n’ont pas été adoptées notamment en ce qui concerne le financement et les ressources fiscales", constate Mustapha Sehimi. Et de préciser que "le problème de fond de la régionalisation, à savoir le partage des pouvoirs entre l’autorité centrale et les conseils régionaux, n’a pas été réglé".<br />
 <br />
Qui fera quoI? Le problème de la déconcentration, pour Mustapha Sehimi n’a pas été résolu. Et pour l’être, il faudra procéder à "une mise en équation des attributions des administrations centrales, notamment celles relevant du ministère de l’Intérieur, avec celles des nouvelles collectivités territoriales. On en est encore à se poser la question, alors que la constitution remonte à 2011", fait-il constater.</p><p><strong>Moins de moutons à crédits</strong><br />
     <br />
Autre urgence sur la liste des réformes: la politique de relance de la croissance et d’emploi. "Le Maroc enregistre un taux de 9,8% de chômage et 45% des chômeurs sont des citadins de 15 à 20 ans, dont la moitié est diplômée. Il faut admettre le fait que c’est un chômage structurel, pour pouvoir avancer afin d'instaurer une croissance qui génère de l’emploi", soutient le politologue. Et de constater que "le bilan de toutes les stratégies sectorielles et des grands investissements publics et privés ne génèrent que peu d’emplois alors que beaucoup d’argent est mobilisé. Il faut s’attaquer au problème de l’employabilité".</p><p>à la place de l’assistanat, des programmes sur mesure pour former et reconvertir les jeunes chômeurs est, pour Mustapha Sehimi, la meilleure des résolutions que devrait réaliser le gouvernement cette année. </p><p>Dans le secteur économique toujours, le politologue estime qu’il est temps de changer les bases du modèle économique, censé représenter "le moteur du développement". Pour Mustapha Sehimi, le modèle économique actuel est basé sur la relance par la demande, "un schéma qui ne donne pas de résultat". L’analyste propose de le remplacer par un schéma basé sur la relance par l’offre. </p><p>"Il faut des efforts et de la volonté pour basculer d’un schéma rentier paresseux donnant des crédits pour le mouton de l’Aïd Al Adha, vers un autre qui impose une grande révolution dans le format de l’appareil productif", assure-t-il.</p><p><strong>Le gouvernement, incapable?</strong></p><p>Autre réforme qui, aux yeux du politologue, ne mérite plus d’attendre plus longtemps concerne la fiscalité. "Depuis les dernières assises en mars 2013, il n’y a jamais eu de réformes fiscales, mais des petites retouches qui ont touché, entre autres, l’impôt sur les sociétés. Nous n’avons rien fait pour réduire le champ de l’évasion fiscale et la fraude fiscale et pour instaurer une nouvelle politique fiscale plus équitable", fait-il remarquer.</p><p>La gouvernance des établissements publics, la compétitivité de l’appareil productif et la poursuite de la politique d’éducation figurent également sur la liste des réformes/défis du gouvernement. Pour Mustapha Sehimi, relever ces défis relève de "l’improbable". Il estime que le gouvernement "n’est pas capable" de mener ces réformes. En cause, "un problème de leadership politique qui serait prêt à sacrifier sa popularité". Saad-Eddine El Othmani relèvera-t-il le défi?</p><p>En tout cas, la situation s’annonce difficile. "Le gouvernement, qui n’a pas été conforté dans son action, a terminé l’année avec trois ministres et un secrétaire d’Etat en moins", tient à souligner Mustapha Sehimi. Et de rappeler que le ministère de la Santé n’a ni ministre ni secrétaire général et qu’à celui de l’Education nationale "personne ne peut décider des mesures à prendre dans le cadre de cette rentrée scolaire et de la prochaine, pour le moment. Le nouveau ministre prendra six mois pour connaitre les dossiers…Attentisme!"</p><blockquote><strong>LIRE AUSSI:</strong>
<ul><li><a href="http://www.huffpostmaghreb.com/2017/10/26/el-othmani-a-retenu-la-lecon_n_18389122.html" target="_hplink">Trois ministres limogés: Saad-Eddine El Othmani a retenu la leçon</a></li>
<li><a href="http://www.huffpostmaghreb.com/2017/10/25/decision-royale-audacieuse_n_18376594.html?utm_hp_ref=maroc" target="_hplink">Abdellah Rami: "La décision royale a été audacieuse et directe" (ENTRETIEN)</a></li>
<li><a href="http://www.huffpostmaghreb.com/2017/10/23/pam-otage-dilyas-el-omari_n_18360192.html" target="_hplink">Mustapha Sehimi: "Le PAM est devenu l'otage d'Ilyas El Omari" (ENTRETIEN)</a></li></ul></blockquote><p>				</p><blockquote><ul><li><a href="http://www.huffpostmaghreb.com/maroc/" target="_hplink">Pour suivre les dernières actualités en direct sur <em>Le HuffPost Maroc</em>, cliquez ici</a></li>				
<li><a href="http://www.huffingtonpost.fr/newsletter/maroc" target="_hplink">Chaque jour, recevez gratuitement la newsletter du HuffPost Maroc</a></li>				
<li><a href="https://www.facebook.com/HuffPostMaroc" target="_hplink">Retrouvez-nous sur notre page Facebook</a></li>				
<li><a href="https://twitter.com/huffpostmaroc" target="_hplink">Suivez notre fil Twitter</a></li></ul>				
<div class="fb-like" data-href="https://www.facebook.com/HuffPostMaroc" data-send="true" data-width="570" data-show-faces="false" data-font="arial"></div></blockquote>				
        </div>
                            <!-- article_foot ad -->
            <div class="margin_10_0">
                            </div>
            <footer>
                                <!-- Also On -->
                                                    <!-- article_bottom ad -->
                                                    <!-- Follow Tag Links Bottom -->
                    
<div class="follow bottom-tags"  >
    <h2>Plus:</h2>
    <span class="group">
                <span class="entrytag">
            <a href="/news/mustapha-sehimi/">mustapha sehimi</a>
        </span>
                <span class="entrytag">
            <a href="/news/roi-mohammed-vi/">roi Mohammed VI</a>
        </span>
                <span class="entrytag">
            <a href="/news/saad-eddine-el-othmani/">saad eddine el othmani</a>
        </span>
                <span class="entrytag">
            <a href="/news/gouvernement-du-maroc/">gouvernement du maroc</a>
        </span>
                <span class="entrytag">
            <a href="/news/regionalisation-maroc/">régionalisation maroc</a>
        </span>
                <span class="entrytag">
            <a href="/news/assises-de-la-fiscalite/">assises de la fiscalité</a>
        </span>
                <span class="entrytag">
            <a href="/news/al-hoceima-manarat-al-moutawassit/">Al Hoceima-manarat al moutawassit</a>
        </span>
                <span class="entrytag">
            <a href="/news/politique-maroc/">politique maroc</a>
        </span>
            </span>
</div>
                    <!-- Contribute -->
                    <section class="contribute group">
    <h3><a id="submissions_send_correction" href="#">Suggérer une correction</a></h3>
</section>
                                                    <!-- ads_submissions_captcha -->
                                     
		        <!--end of content-->
                    </footer>
        </article>	
                                <!-- ads_below_entry_recirc -->
        <div id="modulous_below_entry_recirc" class="ad_spot">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/huffpostma/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script></div>
		
				
        <!-- Orbitz Module -->
                <!-- 4Wnet_feed Module -->
                <!-- ads_bottom_article_text -->
                    <!-- Sailthru flyout -->
                <!-- Around the web -->
                        <!-- Conversations -->
        <div id="floaterTarget">
          
<div id="conversations-huffpost-web">

<div class="clear"></div>
<div style="margin:10px 0">

	<div class="clear">&nbsp;</div>

</div>


<a name="comments"></a>
<div id="huffpost-web-fb-comments-opener" style="display: none;">Click here to view Conversations</div>
<div id="huffpost-web-fb-comments">
    <div class="related" style="padding-left:3px">
        <h3 class=""><span class="text">Discussions</span></h3>
    </div>
    <div class="fb_comments">
        <fb:comments colorscheme="light" width="570" href="http://www.huffpostmaghreb.com/2018/01/03/rattraper-des-reformes-en-retard_n_18927784.html"/>
    </div>
    <div class="clear_first"></div>
</div>

<script type="text/javascript">
var initializeFBPing = function() {
	// Attach the scroll event ping to send to data layer
	if (typeof window.bN_scrollTrack === 'function') {
		window.bN_scrollTrack('cmts_fb', '#huffpost-web-fb-comments');
	}
};
jQuery(window).bind('load', function(){
	initializeFBPing();
});
</script>

</div>

        </div>
                    </div>
            <!-- right rail -->
    	    <section class="rail"  data-beacon='{"p":{"mlid":"sidebar_right"}}' >
	        <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="sas_21483"></div>
<script>
(function(){
var div = document.getElementById('sas_21483');

sas.cmd.push(function() { sas.call('std', {
  tagId: div.id,
  siteId: window.sas_siteid,
  pageId: window.sas_pageid,
  target: window.sas_target,
  formatId: 21483
}, { async: true }); });


if (typeof debugadcode == 'function') {
  debugadcode('SmartAds', { placement: 'right_rail_flex', sas_siteid: window.sas_siteid, sas_pageid: window.sas_pageid, sas_formatid: 21483 }, div); 
}
}());
</script>
</div></div>
<!-- ads_text_sponsorship -->
<!-- ads_right_rail_edit_promo -->
<!-- HPIN unit -->					<section class="follow-huffpost"  data-beacon='{"p":{"mnid":"mod-follow"}}'  >
						<h2>SUIVRE AL HUFFPOST</h2>
						<ul class="untouched follow-links group">
							<li class="email selected"  data-beacon='{"p":{"lnid":"email"}}'  >
								<button>E-mail</button>
								<div class="content">
									<form class="subscribe">
										<fieldset class="email">
											<legend>Adresse e-mail</legend>
											<input id="subscribe_user_email" class="text" name="email" onfocus="if(this.value=='Adresse e-mail')this.value=''" value="Adresse e-mail" type="text">
											<input type="checkbox" value="1" name="email_subscribe_check" class="email_subscribe_check" style="display:none;" />
	                                        <input type="hidden" name="vertical" value="maroc">
                                            <input class="button right_rail_signup" type="submit" value="Je m'inscris !">
                                            <label class="signup_error" style="display:none;">Cochez cette case pour exprimer votre accord.</label>
                                            <fieldset class="options">
                                                <legend>Options</legend>
                                                                                                	<input type="hidden" name="daily-brief"  id="daily-brief" value="0">
                                                                                                                                                                                                	<div class="item">
                                                		                                                            <input type="checkbox" class="list" id="vertical-brief" checked="checked" >
                                                            <label for="vertical-brief">Maroc</label>
                                                		                                                	</div>
                                                                                                
                                                                                                                                                                                                
                                                                                            	
                                            </fieldset>
                                      </fieldset>
                                                                              <p class="instructions">
                                          Recevez les meilleurs articles et contributions par mail chaque jour.
                                        </p>
                                                                                                                </form>
                                </div>
                            </li>

                            <li class="facebook"  data-beacon='{"p":{"lnid":"fb"}}'  > 
                                <button>Facebook</button>
                                <div class="content off">
                                    <ul>
                                    <li class="group">
                                                                               <strong class="name">HuffPost</strong>
                                            <div class="share-button">
                                                <div class="fb-like" data-href="http://www.facebook.com/HuffPostMaghreb" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-colorscheme="light" data-font="arial" data-action="like" ref="" style="width: 100px" ></div>                                                
                                            </div>
                                                                                        <br> <br>
                                            <strong class="name">Maroc</strong>
                                            <div class="share-button">
                                                <div class="fb-like" data-href="http://www.facebook.com/HuffPostMaroc" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-colorscheme="light" data-font="trebuchet ms" data-action="like" ref="" style="width: 100px" ></div>                                            </div>
                                                                                                                            
                                          </li>
                                    </ul>
                                </div>
                            </li>
                            <li class="twitter"  data-beacon='{"p":{"lnid":"twitter"}}'  > 
                                <button>Twitter</button>
                                <div class="content off">
                                    <ul>
                                        <li class="group">
                                            <div class="share-button">
																						<strong class="name">HuffPost</strong>
											 <div class="share-button">
                                              

<a href="https://twitter.com/HuffPostTunisie" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false" data-lang="fr" data-width="100px">Follow</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

                                             </div><br>
                                             <strong class="name">Maroc</strong>
                                             <div class="share-button">
                                              

<a href="https://twitter.com/HuffPostMaroc" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false" data-lang="fr" data-width="100px">Follow</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

                                             </div>
                                              
											  											
                                              
                                            </li>
                                    </ul>
                                </div>
                            </li>
                                                        <li class="google"  data-beacon='{"p":{"lnid":"gplus"}}'  >
                                <button>Google Plus</button>
                                <div class="content off">
                                    <ul>    
                                        <li class="group">
                                                                                            <strong class="name">HuffPost</strong>
                                                <div class="share-button">
                                                 
<div class="g-plusone" data-annotation="bubble" data-size="medium" data-width="32" data-href="http://www.huffpostmaghreb.com/"></div>
                                                </div><br>
                                                <strong class="name">Maroc</strong>
                                                 <div class="share-button">
                                                  
<div class="g-plusone" data-annotation="bubble" data-size="medium" data-width="32" data-href="http://www.huffpostmaghreb.com/maroc"></div>
                                                 </div>
                                             
                                               
                                        </li>
                                    </ul>
                                </div>
                            </li>
                                                        
							<li class="rss no-ad"  data-beacon='{"p":{"lnid":"rss"}}'  >
								<button>RSS</button>
								<div class="content off">
									<ul>
									                                    																				
																																														<li>
			                                            <a href="/feeds/verticals/maghreb/index.xml" class="name sprite">Al Huffington Post</a>
													</li>
																								<li>
		                                            <a href="/feeds/verticals/maroc/index.xml" class="name sprite">Maroc</a>
												</li>
																					                                    										<li>
                                            <a class="more" href="/syndication/">Tout RSS / Flux</a>
										</li>
									</ul>
								</div>
							</li>
							<li class="phone no-ad"  data-beacon='{"p":{"lnid":"mobile"}}'  >
								<button>Numéro de téléphone</button>
								<div class="content off">
									<ul>
										<li>
											<a class="ios sprite" href="http://itunes.apple.com/fr/app/the-huffington-post/id306621789?mt=8" target="_blank">Available on the App Store</a>
										</li>
										<li>
											<a class="android sprite" href="https://play.google.com/store/apps/details?id=com.huffingtonpost.android&hl=fr" target="_blank">Android App on Google Play</a>
										</li>
                                        <li>
                                            <a class="blackberry sprite" href="http://appworld.blackberry.com/webstore/content/19143/?countrycode=FR&lang=fr" target="_blank">Get it at Blackberry App World</a>
                                        </li>
									</ul>
								</div>
							</li>
						</ul>
                        					</section>
 <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_spot">
    <div id="sas_21484"></div>
<script>
(function(){
var div = document.getElementById('sas_21484');

sas.cmd.push(function() { sas.call('std', {
  tagId: div.id,
  siteId: window.sas_siteid,
  pageId: window.sas_pageid,
  target: window.sas_target,
  formatId: 21484
}, { async: true }); });


if (typeof debugadcode == 'function') {
  debugadcode('SmartAds', { placement: 'text_sponsorship', sas_siteid: window.sas_siteid, sas_pageid: window.sas_pageid, sas_formatid: 21484 }, div); 
}
}());
</script>
</div>
<!-- ads_snn_234x60 -->
<!-- ads_most_popular_edit_promo -->
<!-- ads_sponsorship_2 -->
<div id="modulous_sponsorship_2" class="ad_spot">
    <div id="sas_21485"></div>
<script>
(function(){
var div = document.getElementById('sas_21485');

sas.cmd.push(function() { sas.call('std', {
  tagId: div.id,
  siteId: window.sas_siteid,
  pageId: window.sas_pageid,
  target: window.sas_target,
  formatId: 21485
}, { async: true }); });


if (typeof debugadcode == 'function') {
  debugadcode('SmartAds', { placement: 'sponsorship_2', sas_siteid: window.sas_siteid, sas_pageid: window.sas_pageid, sas_formatid: 21485 }, div); 
}
}());
</script>
</div>
<!-- ads_lower_promo -->
<!-- ads_right_rail_300x100_upper -->
<!-- ads_right_rail_lower -->
<!-- ads_btf_300x100 -->
<div class="ad_lower_right_commercials_wrapper">
    <!-- ads_right_rail_300x100_lower -->
        <!-- ads_text_sponsorship_2 -->
        <!-- ads_commercial_module -->
    	<!-- ads_right_rail_300x250_lower -->
    </div>
<script type="text/javascript">
    try {
        var ad_els = jQuery("#ad_right_rail_300x250_lower");
        var right_rail_el = jQuery(".rail");
        
        if ( ad_els.length && right_rail_el.length ) {
            ad_els.bind("mouseover", function(){
                if ( right_rail_el.hasClass("fix") ) {
                    window.scrollTo(window.scrollX, window.scrollY - 1);   
                }
                return;
            });
        }
    } catch (e) {
        
    }
</script>
 <script type="text/javascript">
jQuery( document ).ready(function( $ ) {
    jQuery('#ad_right_rail_flex').prepend("<span class='adflex'></span>");
   jQuery('.adflex').append( __('Advertisement'));
}
);
</script>
<style>
#ad_right_rail_flex .adflex {
color: #999;
text-transform: uppercase;
font-size: 9px;
font-family: arial;
padding-bottom: 4px;
display: inline-block;
padding-left: 2px;
}
.ad_wrapper_top {
background: none !important;
}
</style>
	    </section>
    
    </section>
        </section>
        <!-- END page_content -->
        <!-- page_footer -->
        <section class="footer">
    <!-- Served from: production-mt-wfe-56-191.use1 -->
    <!-- ads_leaderboard_bottom --> 
    <div id="modulous_leaderboard_bottom" class="ad_spot">
    <div id="ad_leaderboard_bottom" class="ad_leaderboard_bottom ad_wrapper_" style="display:table;margin:0 auto;padding:5px 0 15px;"><div id="sas_21488"></div>
<script>
(function(){
var div = document.getElementById('sas_21488');

sas.cmd.push(function() { sas.call('std', {
  tagId: div.id,
  siteId: window.sas_siteid,
  pageId: window.sas_pageid,
  target: window.sas_target,
  formatId: 21488
}, { async: true }); });


if (typeof debugadcode == 'function') {
  debugadcode('SmartAds', { placement: 'leaderboard_bottom', sas_siteid: window.sas_siteid, sas_pageid: window.sas_pageid, sas_formatid: 21488 }, div); 
}
}());
</script>
</div></div>
    <!-- visual footer -->
    <footer>
        <!-- Search Box -->
        <div class="search">

</div>
        <!-- Legal and Informational Links -->
        <menu class="links">
			            															<ul class="group row1">
													<li>
								<a href="/syndication">RSS</a>
							</li>
													<li>
								<a href="http://www.huffpostmaghreb.com/p/maghreb-faq.html">FAQ</a>
							</li>
													<li>
								<a href="http://www.huffpostmaghreb.com/p/maghreb-terms.html">Conditions d'utilisation</a>
							</li>
													<li>
								<a href="http://www.huffpostmaghreb.com/p/maghreb-privacy.html">Confidentialité</a>
							</li>
													<li>
								<a href="http://www.huffpostmaghreb.com/p/huffpostmaghreb-charte-des-commentaires.html">Charte des commentaires</a>
							</li>
													<li>
								<a href="http://www.huffpostmaghreb.com/p/huffpostmaghreb-a-propos-de-nous.html">À propos de nous</a>
							</li>
											</ul>	
									<ul class="group row2">
													<li>
								<a href="http://www.huffpostmaghreb.com/p/huffpostmaghreb-nous-contacter.html">Nous contacter</a>
							</li>
													<li>
								<a href="http://www.huffpostmaghreb.com/archive">Archive</a>
							</li>
											</ul>	
							                 </menu>
                <!-- Legal Disclaimers -->
        <div class="legal">
		                                               
                                           <span class="copyright">&copy; 2018 TheHuffingtonPost International. Tous droits réservés.</span>
                                                                                  <span class="trademark"> &quot;The Huffington Post&quot; est une marque déposée de TheHuffingtonPost.com, Inc Tous droits réservés 2018&copy; </span>
		   	   
        </div>
        			<div class="part-of">Une partie de <span class="part-of-group">HuffPost News</span></div>
            </footer>
</section>
        <!-- END page_footer -->
        <div id="tfm_skyscraper" class="top_right_skyscraper"></div>
    </div>
    <!-- ads_bottom_code_blocks -->
        <!-- ads_bottom_1x1 -->
    
    <!--modulous footer -->
    
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>    <!-- END modulous footer -->

    
    <!-- Aol Universal Navbar module -->
        <!-- correction -->
    
<style type="text/css">
span.error {
	 margin-top: 0;
	 display: none;
}
  
span.error.show {
	display: block;
}
.hp_blue_lb_head_subimage {
    text-align: center;
}
</style>

<div style="display: none;">
	<div id="lightbox">
        <div class="content">        
            
            <div class="social_modal_content">
                <div id="submissions_modal" class="sbm_modal">
                    <h4 id="submission_header" class="sbm_heading hd_title">Remplissez ce formulaire pour informer un rédacteur du Huffington Post d'une coquille ou de faits erronés dans son article.</h4>
                <div id="submission_notify" class="sbm_notify">Message de notification</div>
                <span class="required">* Obligatoire</span>
                <form id="submissions_form" method="post">
                    <input type="hidden" name="entry_id" value="18927784">
                    <div class="smb-line clearfix group">
                        <span class="sbm_asterisk ar_right">*</span>
                        <input class="bordered" type="text" placeholder="Nom" name="submission_name" id="submission_name" value="">
                        <span class="sbm_asterisk ar_right">*</span>
                        <input class="bordered nomargin" type="text" placeholder="Adresse e-mail" name="submission_email" id="submission_email" value="">
                    </div>
                    <div class="smb-line clearfix">
                          <span class="submission_name error"></span>
                          <span class="submission_email error"></span>
                    </div>
                    <div class="sbm_fc">
                        <span class="sbm_l"><span class="sbm_asterisk">*</span> <strong>De quel type d'erreur s'agit-il?</strong></span>
                        <select name="submission_error_kind" id="submission_error_kind" class="sbm_koe sbm_r">
                            <option value="">Sélectionnez une option</option>
                            <option value="Factual or typographical">Coquille ou fait erroné</option>
                            <option value="Comment moderation problem">Problème de modération des commentaires</option>
                            <option value="Rights and permissions">Droits et autorisations</option>
                            <option value="Other">Autre</option>
                        </select>
                    </div>
                    <div class="smb-line clearfix">
                          <span class="submission_error_kind error"></span>
                    </div>
                    <div class="sbm_fc">
                            <span class="sbm_l float_left"><span class="sbm_asterisk">*</span> Quelle correction faut-il apporter ?</span>
                            <span class="sbm_counter" id="sbm_counter">0 caractère(s)</span>
                        <div class="clear_first"></div>
                        <textarea id="submission_body" class="basic sbm_textarea sbm_r arial_12" name="submission_body" rows="9" cols="22">Décrivez l'erreur ici (1000 caractères maximum)</textarea>
                    </div>
                    <div class="smb-line clearfix">
                        <span class="submission_body error"></span>
                    </div>
                    <div class="bottom_block clearfix">
                        <p class="small smb_note">
                        	<span class="sbm_asterisk">*</span> Test antirobot : lisez et recopiez les mots ci-dessous                        </p>
                        <!--captcha-->
                        <div class="float_left recaptcha_nothad_incorrect_sol recaptcha_isnot_showing_audio" id="submission_recaptcha">
                           <!-- Insert PHP captcha code here -->
                        </div>
                        <!-- end captcha -->
                        <div class="float_left" style="padding:20px; width: 227px;">
                            <input id="submission_opt_in" class="sbm_checkbox" name="submission_opt_in" type="checkbox">
                                                        <label for="submission_opt_in">Inscrivez-moi à la Newsletter quotidienne du HuffPost</label>
                                                        <br>
                            <br>
                            <div class="centered" id="submissions_bottom_area">
                                <input type="submit" value="Envoyer" id="submission_submit" href="javascript:void(0);" class="button double-extra-large light-blue sbm_send">
                            </div>
                            <div id="submission_ajax_loader" class="submission_ajax_loader"></div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
        <div id="submission_thanks" class="sbm_thanks">Merci pour votre rapport!</div>
    </div>
</div>
    <!-- Tracking -->
    <!-- Nielson Feed -->
         <!-- Webtrekk Feed -->
        <!-- Xiti Tracking -->
        <!-- VGWort Tracking -->
        
    <!-- quantcast Tracking -->
        <!-- Parsely Tracking -->
    <!-- START Parse.ly Include: Standard -->

<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffpostmaghreb.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->    <!-- END page_wrapper -->

    <!-- end RUM -->
    <script type="text/javascript">huff.use('conf', function(c){ c.set({"mtime":1515009031,"entry":"18927784","vertical":"maroc","vertical-id":"137","vertical-name":"Maroc","ads\/zone":"","topnav\/version":"2","cookie\/domain":"huffpostmaghreb.com","websocket\/enabled":false,"websocket\/url":"fiji-production-ws.use1.huffpo.net","websocket\/init":false,"site_blog_id":40,"auth_secure_domain":"secure.huffingtonpost.com","auth_secure_protocol":"https","auth_method":"frame","static_secure_domain":"s-s.huffpost.com","images_secure_domain":"s-i.huffpost.com","images_secure_www_domain":"s-i.huffpost.com","social_tracking":true,"primary_vertical_id":-1,"primary_vertical_name":false,"primary_vertical_facebook_name":"HuffingtonPost","primary_vertical_twitter_name":"HuffingtonPost","current_vertical_facebook_name":"HuffingtonPost","current_vertical_twitter_name":"HuffingtonPost"}); });</script>    <!-- RUM footer -->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"80e7eedc19","applicationID":"91226584","transactionName":"YQdTZhAEDEoAVUMMDFhNckcREQ1UTkZfCgZYC0kdOQAMTRNPakoOUU18UxAKAQ==","queueTime":0,"applicationTime":186,"ttGuid":"","agentToken":"","atts":"TUBQEFgeH0Q=","errorBeacon":"bam.nr-data.net","agent":""}</script>    <script type="text/javascript" src="http://s0.huffpost.com/assets/js.php?v=1511980307&f=phoenix%2Feditions.js%2Clayouts%2F13.js%2Cphoenix%2Ffloating_share.js" async></script>
    
    <script> jQuery(document).foundation(); </script>

</body>
</html>
