<!DOCTYPE html>
	
<!--  Mobile redirect: 80 -->
<!--esi

<esi:assign name="is_mobile" value="0" />
<esi:choose>
  <esi:when test="$(done)!='1'">
    <esi:assign name="done" value="0"/>
  </esi:when>
</esi:choose>

<esi:assign name="query_param" value="''"/>
<esi:choose>
    <esi:when test="$(QUERY_STRING)">
        <esi:assign name="query_param">'?'+$(QUERY_STRING)</esi:assign>
    </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(HTTP_USER_AGENT) matches_i '''SCH-I535|SPH-L710|SGH-N064|SGH-N035|SGH-T999|SGH-I747|GT-I9305|GT-I9300|android.+mobile|iphone|ipod|webos|blackberry.+webkit.+mobile|htc|opera\ mini|operamini|iemobile|opera\ mobi|lge|lg|palm|samsung|nokia|windows\ phone|windows\ ce|bb10|blackberry|Mobile.+Firefox|tizen.+mobile'''">
    <esi:assign name="is_mobile" value="1" />
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(HTTP_USER_AGENT) matches_i '''SAMSUNG\ SM-T'''">
    <esi:assign name="is_mobile" value="0" />
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(is_mobile) == '1' && $(HTTP_HOST) has 'huffingtonpost.com' && $(REQUEST_PATH) matches_i '/jobs'">
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(is_mobile) == '1' && $(HTTP_HOST) has 'huffingtonpost.com' && $(REQUEST_PATH) matches_i '/hill/signup\.html'">
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="($exists($(QUERY_STRING{'m'})) && $(QUERY_STRING{'m'}) == 'false')
                    && $(is_mobile)=='1'">
      $add_header('Set-Cookie','mobileview=false; path=/;')
      $set_redirect('http://www.huffpostmaghreb.com'+$(REQUEST_PATH))
      <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="($exists($(QUERY_STRING{'m'})) && $(QUERY_STRING{'m'}) == 'true')
                    && $(is_mobile)=='1'">
      $add_header('Set-Cookie','mobileview=true; path=/;')
      <esi:assign name="ignore_mobile_cookie" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="($exists($(QUERY_STRING{'tm'})) && $(QUERY_STRING{'tm'}) == 'false')
                    && $(is_mobile)=='1'">
      <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(is_mobile) == '1' && $(HTTP_HOST) has 'huffingtonpost.com' && $(REQUEST_PATH) matches_i 'special\/disney_travel'">
    $set_redirect('http://m.news.travel.aol.com/disney/')
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>
<esi:choose>
  <esi:when test="( $(ignore_mobile_cookie) == '1' || !$exists($(HTTP_COOKIE{'mobileview'}) ) || $(HTTP_COOKIE{'mobileview'})=='true' ) && $(is_mobile) == '1' && $(done)=='0'">
    <esi:choose>
      <esi:when test="!$exists($(HTTP_COOKIE{'mobileview'}))">
        $add_header('Set-Cookie','mobileview=true; path=/;')
      </esi:when>
    </esi:choose>
    <esi:choose>
      <esi:when test="$(REQUEST_PATH) matches_i '/?([0-9]+)/([0-9]+)/([0-9]+)/([^/]+)_([0-9]+)\.html#(.+)$' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/mg/entry/'+$(MATCHES{5})+'#$(MATCHES{6})'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/?([0-9]+)/([0-9]+)/([0-9]+)/([^/]+)_([0-9]+)\.html' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/mg/entry/'+$(MATCHES{5})+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/([^/]+)/([^/]+)_([0-9]+)\.html'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/mg/entry/'+$(MATCHES{3})+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/(news|tag|actualites)/([a-z0-9-_]+)' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/mg/news/'+$(MATCHES{2})+'/'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/newsletter/([a-z0-9-_]+)'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/mg/?pop=nls&nls='+ $(MATCHES{1})</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/imageblog'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/mg/news/imageblog/'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/thirdmetric'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/mg/news/third-metric/'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/p/horoscopos-([a-z]+)\.html' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/mg/horoscopos/'+$(MATCHES{1})+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '^\/(subscription|users\/notifications|terms)' ">
        <esi:assign name="done" value="1"/>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '^\/([a-z0-9-_]{2,})' ">
                  <esi:assign name="redirect_to">'http://m.huffpost.com/mg/vertical/'+$(MATCHES{1})+'/'+$(query_param)</esi:assign>
              </esi:when>
      <esi:when test="$is_empty($(REQUEST_PATH)) || $(REQUEST_PATH) =='/'">
        <esi:choose>
          <esi:when test="($(GEO{'country_code'}) == 'AU')">
            <esi:assign name="redirect_to">'http://m.huffpost.com/au'+$(query_param)</esi:assign>
          </esi:when>
          <esi:otherwise>
            <esi:assign name="redirect_to">'http://m.huffpost.com/mg'+$(query_param)</esi:assign>
          </esi:otherwise>
        </esi:choose>
      </esi:when>
    </esi:choose>
    <esi:choose>
      <esi:when test="$exists($(redirect_to)) && !$is_empty($(redirect_to))">
        $set_redirect($(redirect_to))
      </esi:when>
    </esi:choose>
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>
-->
<!--esi
<esi:assign name="ads_ord" value="$rand()" />
<esi:assign name="is_aol_referer" value="0" />
<esi:choose>
  <esi:when test="$(HTTP_REFERER) has '.aol.com'">
    <esi:assign name="is_aol_referer" value="1" />
  </esi:when>
</esi:choose>
-->
<!--esi

<esi:assign name="IS_US" value="$(HTTP_HOST) has 'huffingtonpost.com'" />

<esi:choose>
        <esi:when test="$(IS_US) && $(GEO{'country_code'}) == 'IN' && $(done)!='1'">
        <esi:choose>
                <esi:when test="!$(QUERY_STRING)">
                        <esi:assign name="done" value="1"/>
                        $set_redirect('http://' + $(HTTP_HOST) + $(REQUEST_PATH) + '?ir=India&adsSiteOverride=in')
                </esi:when>
                <esi:when test="!$(QUERY_STRING{'ir'})">
                        <esi:assign name="done" value="1"/>
                        $set_redirect('http://' + $(HTTP_HOST) + $(REQUEST_PATH) + '?' + $(QUERY_STRING) + '&ir=India&adsSiteOverride=in')
                </esi:when>
        </esi:choose>
        </esi:when>
</esi:choose>

-->


<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html lang="fr" class="no-js modern ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr" class="no-js modern"> <!--<![endif]-->
<head>
    <title>Le ministère de l'Intérieur espagnol confirme que Younes Abouyaaqoub est le conducteur de la fourgonnette</title>
    <meta http-equiv='Content-Type' content='text/html; charset=utf-8' />
<meta http-equiv='X-UA-Compatible' content='IE=Edge,chrome=1' />
<meta name="keywords" content="international maroc,politique maroc,avis de recherche,attentat,fourgonnette,barcelone,europe,police,catalogne,Younes Abouyaaqoub,identification,auteur"/>
<meta name="description" content="AVIS DE RECHERCHE - Le responsable de l'Int&eacute;rieur du gouvernement r&eacute;gional de Catalogne, Joaquim Forn, confirme ce lundi que le conducteur de la fourgonnette et auteur de l'attentat de B"/>
<meta name="category" content="Maroc" />
<meta http-equiv="Content-Language" content="fr_MB" />
<meta name="robots" content="noodp,noydir" />
<meta property="twitter:card" value="summary_large_image"/>
<meta property="twitter:site" value="@HuffPostMaroc"/>
<meta name="twitter:description" content="AVIS DE RECHERCHE - Le responsable de l'Int&eacute;rieur du gouvernement r&eacute;gional de Catalogne, Joaquim Forn, confirme ce lundi que le conducteur de la fourgonnette et auteur de l'attentat de B">
<meta property="fb:app_id" content="314601911994191"/>
<meta property="og:site_name" content="Al Huffington Post"/>
<meta property="og:title" content="Le minist&egrave;re de l'Int&eacute;rieur espagnol confirme que Younes Abouyaaqoub est le conducteur de la fourgonnette"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.huffpostmaghreb.com/2017/08/21/identification-minsitere-interieur-espagnol-younes-abouyaaqoub_n_17794998.html"/>
<meta property="og:image" content="http://i.huffpost.com/gen/5474534/images/o-ABOUYAAQOUB-facebook.jpg" />
<meta property="og:description" content="AVIS DE RECHERCHE - Le responsable de l'Int&eacute;rieur du gouvernement r&eacute;gional de Catalogne, Joaquim Forn, confirme ce lundi que le conducteur de la fourgonnette et auteur de l'attentat de B"/>
<meta property="og:locale" content="fr_FR"/>
<meta name="sailthru.date" content="Mon, 21 Aug 2017 10:02:34 -0400">
<meta name="sailthru.expire_date" content="Tue, 22 Aug 2017 10:02:34 -0400">
<meta name="sailthru.image.thumb" content="http://i.huffpost.com/gen/5474534/images/s-ABOUYAAQOUB-small.jpg">
<meta name="sailthru.tags" content="international maroc,politique maroc,avis de recherche,attentat,fourgonnette,barcelone,europe,police,catalogne,Younes Abouyaaqoub,identification,auteur">
<meta property="article:publisher" content="https://www.facebook.com/HuffPostMaroc"/>
<meta property="article:section" content="Maroc"/>
<link rel="image_src" href="http://i.huffpost.com/gen/5474534/images/s-ABOUYAAQOUB-large.jpg" />
<meta name="image" content="http://i.huffpost.com/gen/5474534/images/s-ABOUYAAQOUB-small.jpg" />
<meta name="thumbnail" content="http://i.huffpost.com/gen/5474534/images/o-ABOUYAAQOUB-facebook.jpg" />
    <meta name="og:see_also" content="http://www.huffpostmaghreb.com/2017/08/20/lafrique-fil-rouge-du-discours-royal-fete-revolution-roi-et-peuple_n_17793788.html" />
<meta name="og:see_also" content="http://www.huffpostmaghreb.com/2017/08/20/discours-roi-revolution-du-roi-et-du-peuple-20-aout_n_17793710.html" />
<meta name="og:see_also" content="http://www.huffpostmaghreb.com/2017/08/20/story_n_17793406.html" />
    <link rel="shortcut icon" href="/favicon.ico?v=2">
    <link rel="alternate" hreflang="fr" href="http://www.huffpostmaghreb.com/2017/08/21/identification-minsitere-interieur-espagnol-younes-abouyaaqoub_n_17794998.html"/>
    <link rel="alternate" href="android-app://com.huffingtonpost.android/http/www.huffpostmaghreb.com/2017/08/21/identification-minsitere-interieur-espagnol-younes-abouyaaqoub_n_17794998.html"/>
    <link rel="alternate" href="ios-app://306621789/huffpostnews/?editionID=mg&entryID=17794998"/>
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.huffpost.com/mg/entry/17794998" >
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1501522368&f=phoenix%2Fapp.css" type="text/css">
    <link rel="stylesheet" href="http://s1.huffpost.com/assets/css.php?v=1501522368&f=phoenix%2Fcore.css%2Cphoenix%2Fpageheader.css%2Cphoenix%2Frightrail.css%2Cphoenix%2Fauthor_article.css%2Cphoenix%2Fted.css%2Cphoenix%2Fcolorbox.css%2Cphoenix%2Femail_form.css%2Cphoenix%2Fslideshow%2Fflexslider.css%2Cphoenix%2Fslideshow%2Fstyles.css" type="text/css">
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1501522368&f=liveblog.css%2Cbasic.css%2Csailthru_concierge.css%2Crecipe_gadget.css%2Chp_modules%2Fmodule.sponsor-widgets.css%2Chp_modules%2Fmodule.apps_feeds.css%2C_slideshows%2Finline.css%2C_slideshows%2Fmodules%2Finline.css%2C_slideshows%2Fmodules%2Fparticipation.css%2C_slideshows%2Fmodules%2Fparticipation_new.css%2Ccommercial.css%2Cadd%2Finner.css%2Cemail_share.css%2Cbuttons.css" type="text/css">
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1501522368&f=" type="text/css">
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1501522368&f=phoenix%2Fverticals%2Fmaroc.css%2Cphoenix%2Fverticals%2F.css%2Cphoenix%2Fverticals%2Fculture.css%2Cphoenix%2Fverticals%2Fmaghreb.css" type="text/css">
	    <link rel="canonical" href="http://www.huffpostmaghreb.com/2017/08/21/identification-minsitere-interieur-espagnol-younes-abouyaaqoub_n_17794998.html">

    <!--[if lt IE 9]><link rel="stylesheet" href="http://s1.huffpost.com/assets/js.php?v=1501522368&f=conversations%2Fstylesheets%2Fapp.css" /><![endif]-->
    <!--[if lte IE 7]><link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1501522368&f=phoenix%2Fie7.css" type="text/css" /><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1501522368&f=phoenix%2Fie8.css" type="text/css" /><![endif]-->
	
    <script type="text/javascript" src="http://s1.huffpost.com/assets/js.php?v=1501522368&f=jquery-1.7.2.min.js"></script>
    <script type="text/javascript" src="http://s1.huffpost.com/assets/js.php?v=1501522368&f=jquery%2Fjquery.I18N.js%2Clocale%2Ffr_MB%2Fpublic.js%2Csprintf-0.7.js"></script>
    <script type="text/javascript" src="http://s0.huffpost.com/assets/js.php?v=1501522368&f=huff.js%2Chp_config.js%2Clazyload-min.js%2Chp_util.js%2Chp_track.js%2Cyui_sub.js%2Chp_liveblog.js%2Chptwitter_anywhere.js%2Cphoenix%2Fcustom.modernizr.js%2Cphoenix%2Ffoundation.min.js%2C_tmp%2Fquick_fan.js%2C_tmp%2Fhp_ads.js%2C_tmp%2Fcommon.js%2Chp_browser.js%2Csubmissions.js%2Cphoenix%2Funderscore.js%2Cphoenix%2Fbackbone.js%2Cphoenix%2Fthreeup.js%2Crecipe_gadget.js%2Clivebetteramerica%2Fmodule.jquerydl.js%2Cphoenix%2Ffollow-huffpost.js%2Cphoenix%2Fsocial-sidebar.js%2Cposts.js%2Cphoenix%2Fnumeral.js%2Cphoenix%2Fsocial_widget_views.js%2Cconversations%2Fbootstrap.js%2Cscroll-track.js%2Cphoenix%2Fjquery.colorbox.js%2Cphoenix%2Fthreeup-carousel.js%2Cphoenix%2Flightbox.js%2Cphoenix%2Fjquery.formparams.js%2Cphoenix%2Fsubmit_correction.js%2C_tmp%2Fquick_subscribe_user.js%2Cphoenix%2Fnewsletter.js%2Chptwitter.js%2Cphoenix%2Flogin.js%2C_tmp%2Fclick_tracker.js%2Cphoenix%2Fimage_loader.js%2Cphoenix%2Fcaption.js%2Cconnect_overview.js%2Cimage_embed.js%2Cswfobject.js%2Cphoenix%2Fhulu_to_5min.js%2C_tmp%2Fevent_module.js%2Cphoenix%2Fslideshow%2Fjquery.flexslider.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-html.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-tracking.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-share.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-main.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-participation.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-participation_new.js%2Cphoenix%2Fyoutube_to_5min.js%2Con-hover-pinterest.js"></script>
    <script type="text/javascript" src="http://s0.huffpost.com/assets/js.php?v=1501522368&f=facebook.js%2Ccookiesmin.js%2Csnproject.js%2C_tmp%2Fquick_login.js%2Chuffconnect.js%2Cprovider.js%2Cpopup_manager.js%2C_util%2Fuser.js%2Cuser.js"></script>
        <script type="text/javascript">
        huff.v({"last_deploy_commit_id":"a96b7fc4b3f56dd6867b408104cec2d63b2e6e99","deploy_commit_id":"e1a78edbc81e6d44991c74294064e3348dfe2f4f","deploy_seq":1501522368,"last_deploy_seq":1498589995,"deploy_date":"Mon, 31 Jul 2017 13:32:48 -0400","last_deploy_date":"Tue, 27 Jun 2017 14:59:55 -0400"});
    </script>

    <script type="text/javascript">
// common modules
huff.use('conf', 'modal', 'image', 'layout', 'cookies', 'user', 'track', 'common', 'promo');
</script>
    <!-- modulous header -->
    <!-- SmartAds Header (Async) -->
<script src="http://ww690.smartadserver.com/config.js?nwid=690" async></script>
<script>
window.sas = window.sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() { sas.setup({
  domain: 'http://ww690.smartadserver.com',
  async: true,
  renderMode: sas.renderMode.DEFAULT
}); });
window.sas_siteid = 54497;
</script>

<script>
window.sas_pageid = 399899
;
window.sas_pageid = window.sas_pageid + "";
if (window.sas_pageid.indexOf('/') != -1) { window.sas_pageid = window.sas_pageid.split('/')[1]; }
window.sas_target = 'country=maroc;younes-abouyaaqoub;attentat;auteur;avis-de-recherche;barcelone;catalogne;europe;fourgonnette;identification;international-maroc;police;politique-maroc';
</script>
<meta name="taboola.category" content="politique" />

<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<!-- debugadcode -->
<style>
.debugadcode-box { z-index:10000; position:relative; }
.debugadcode { position:absolute; padding:5px; background-color:rgba(232, 212, 244, 0.85); font-size:0.8rem; color:black; }
</style>
<script>
window.debugadcode = function(title, properties, div) {
  if (window.location.search.indexOf('debug_ad_code') < 0) return;
  var head = '<div><strong>'+title+'</strong></div>'; var body = '';
  for (key in properties) { body += '<div><em>'+key+'</em>: '+properties[key]+'</div>'; }

  var s = document.getElementsByTagName('script');
  var sLast = div || s[s.length - 1];
  var d = document.createElement('div');
  d.className = 'debugadcode-box';
  d.innerHTML = '<div class="debugadcode">'+head+body+'</div>';
  sLast.parentNode.insertBefore(d, sLast);
}
</script>
<!-- /debugadcode -->
<script>
if (window.HPAds) {
  HPAds.ad_reload = function(placement, id) {
    window.jQuery && jQuery(document).trigger('reloadAd', document.getElementById(id));
  }
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>    <!-- END modulous header -->
            <!-- ads_adtech_header -->
    
    <!-- ads_init_functions -->
    
    <!-- ads_commercial_video -->
    
    <!-- ads_asset_insert -->
    
            
	<script type="text/javascript">
        var ads_ext_ref_sig = '';
    </script>
<!--esi
    <esi:choose>
        <esi:when test="$(HTTP_REFERER) has '|dl' || $(QUERY_STRING) has '|dl' || $(HTTP_REFERER) has 'fundrace.' || $(QUERY_STRING) has 'fundrace.'">
            <esi:choose>
                            <esi:when test="($(HTTP_REFERER) has '|dl') || ($(QUERY_STRING) has '|dl')">
                	<esi:text>
                    <script type="text/javascript">
                        var ads_ext_ref_sig = 'aol_welcome_screen';
                    </script>
                    </esi:text>
                </esi:when>
                            <esi:when test="($(HTTP_REFERER) has 'fundrace.') || ($(QUERY_STRING) has 'fundrace.')">
                	<esi:text>
                    <script type="text/javascript">
                        var ads_ext_ref_sig = 'fundrace';
                    </script>
                    </esi:text>
                </esi:when>
                        </esi:choose>
        </esi:when>
    </esi:choose>   
-->
<!--esi
	<esi:choose>
		<esi:when test="($exists($(HTTP_COOKIE{'ad_ops_bookmarklet'})) && !($(HTTP_HOST) has 'editorial'))">
            <script type="text/javascript" src="/ads/bookmarklet/bookmarklet.js"></script>
		</esi:when>
	</esi:choose>
-->
    <script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js" async defer></script>
	
	<!-- Parsely tracking params start -->
	<script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "NewsArticle",
                    "mainEntityOfPage":{
                        "@type":"URL",
                        "@id":"http://www.huffpostmaghreb.com/2017/08/21/identification-minsitere-interieur-espagnol-younes-abouyaaqoub_n_17794998.html"
                    },
                    "headline": "Le ministère de l'Intérieur espagnol confirme que Younes Abouyaaqoub est le conducteur de la fourgonnette",
                    "author": {
                "@type":"Person",
                "name":"Aida Semlali"
                },
					"image":
                    {
                        "@type":"ImageObject",
                        "url":"http://i.huffpost.com/gen/5474534/images/o-ABOUYAAQOUB-facebook.jpg",
                        "width":2000,"height":1000
                    },
					
                    "dateCreated": "2017-08-21T04:02:36Z",
                    "datePublished": "2017-08-21T04:02:36Z",
				"dateModified": "2017-08-21T04:12:59Z",
                    "publisher":{
                        "@type":"Organization",
                        "name":"The Huffington Post",
                        "logo":{
                            "@type":"ImageObject","url":"http://s.huffpost.com/images/v/logos/v4/homepage.gif",
                            "width":497,
                            "height":60
                        }
                    },
                    "description": "AVIS DE RECHERCHE - Le responsable de l'Int&eacute;rieur du gouvernement r&eacute;gional de Catalogne, Joaquim Forn, confirme ce lundi que le conducteur de la...",
                    "articleSection": "Maroc",
                    "keywords": ["international maroc","politique maroc","avis de recherche","attentat","fourgonnette","barcelone","europe","police","catalogne","Younes Abouyaaqoub","identification","auteur","type:news"],
                    "thumbnailUrl": "http://i.huffpost.com/gen/5474534/images/s-ABOUYAAQOUB-small.jpg",
                    "url": "http://www.huffpostmaghreb.com/2017/08/21/identification-minsitere-interieur-espagnol-younes-abouyaaqoub_n_17794998.html"
				}
			</script>	<!-- Parsely tracking params end -->

	<!-- Google Json Markup start -->
		<!-- Google Json Markup end -->
	
	
	
</head>
<body>
    <!-- Newsletter ads popup -->
        <!-- END Newsletter ads popup -->
    <!-- Pinterest follow popup -->
        <!-- END Pinterest follow popup -->
    <!--modulous_debug_header -->
        <!-- END modulous_debug_header -->
    <div id="view_mobile_banner" style="display: none; min-width: 1000px; width: 100%; height: 105px; background: url(/images/mobile/view-mobile-bkg.png);background-size: cover; text-align: center;">
	<a href="http://www.huffpostmaghreb.com/2017/08/21/identification-minsitere-interieur-espagnol-younes-abouyaaqoub_n_17794998.html?m=true" style="color: #FFF; font-size: 40px; display: inline-block; padding-top: 18px; text-transform: uppercase; width: 100%; height: 105px;">
		<img src="/images/mobile/view-mobile-icon.png" style="height: 68px; margin-bottom: -16px;"/>
		Voir la version mobile du site	</a>
</div>
<script> if(window.navigator.userAgent.match(/SCH-I535|SPH-L710|SGH-N064|SGH-N035|SGH-T999|SGH-I747|GT-I9305|GT-I9300|android.+mobile|iphone|ipod|webos|blackberry.+webkit.+mobile|htc|opera\ mini|operamini|iemobile|opera\ mobi|lge|lg|palm|samsung|nokia|windows\ phone|windows\ ce|bb10|blackberry|Mobile.+Firefox/i)) {
	document.getElementById("view_mobile_banner").style.display = 'block';
}
</script>
    <!-- RUM header -->
    <script type="text/javascript">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</script>    <!-- GA, Data Layer and Omniture -->
    <script type="text/javascript">
var _gaq = _gaq || [];
HPTrack.async = true;
HPTrack.getTracker('UA-48471372-1');
HPTrack.setCustomVar("news", "default");
HPTrack.setCustomVar("vertical", "Maroc");
           
HPTrack.trackPageview();
    
(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();

bN_cfg = {
  h: location.hostname,
  p: {"dL_ch":"mg.hpmgmar","dL_flid":"_","dL_dpt":"default","dL_cmsID":"hpo:17794998","dL_author":"Aida Semlali","dL_crtdt":"2017-08-21 10:02:34","dL_pubts":1503302556000,"dL_blogID":2,"dL_tags":"international maroc,politique maroc,avis de recherche,attentat,fourgonnette,barcelone,europe,police,catalogne,Younes Abouyaaqoub,identification,auteur","cobrand":"HuffPost","dL_vid":"video_novideo"}
};


function runOmni() {
 
 if(typeof HuffPoUtil != "undefined"){
  if (HuffPoUtil.getCookie('huffpost_user_id') != '')
    s_265.eVar17 = 'huffpost_' + HuffPoUtil.getCookie('huffpost_user_id');
  }

  s_265.prop54 = 'huffpost';
  s_265.pfxID = 'hpo';
  s_265.channel = 'mg.hpmgmar';
  s_265.linkInternalFilters = 'javascript:,huffpostmaghreb.com';
  s_265.prop16 = 'news';
  s_265.prop1 = 'default';
  s_265.prop62 = 'video_novideo';
  s_265.prop65 = 'original_content';
  s_265.pageName = 'Le ministère de l\'Intérieur espagnol confirme que Younes Abouyaaqoub est le conducteur de la fourgonnette';
  s_265.prop9 = 'hpo:17794998';
  s_265.prop22 = 'aida-semlali';
  s_265.prop23 = '08-21-2017';
  s_265.prop12 = "" + document.URL.split('?')[0];
  s_265.prop19 = '|international-maroc|politique-maroc|avis-de-recherche|attentat|fourgonnette|barcelone|europe|police|catalogne|younes-abouyaaqoub|identification|auteur|';
  s_265.t();
}

s_265_account ="aolfrhuffpostmaghreb,aolunglobal";

(function(d){
var s = d.createElement('script');
s.src = "http://o.aolcdn.com/os/aol/beacon.min.js";
d.getElementsByTagName('head')[0].appendChild(s);
s = d.createElement('script');
s.src = "http://o.aolcdn.com/os/aol/omniture-intl.min.js";
d.getElementsByTagName('head')[0].appendChild(s);
})(document);


</script>
    <!-- comScore Tag -->
    <script type="text/javascript">
    document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script type="text/javascript">
    var comscore_data = {
        c1:2,
        c2:6723616,
        c3:"",
        c4:"",
        c5:"maroc",
        c6:"",
        c15:"",
        options: {
            url_append: "comscorekw=maroc"
        }
    }
    COMSCORE.beacon(comscore_data);
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6723616&c3=&c4=&c5=maroc&c6=&c15=&cj=1" width="1" height="1" alt="" />
</noscript>
    <!-- end Rum -->

    <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
    <script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery('nav.main .verticals-ul .toplevel a:contains("Maghreb")').css('background-color', '#B52F25');
      jQuery('nav.main .verticals-ul .toplevel a:contains("Maghreb")').css('border-top', '2px solid #B52F25');
      jQuery('nav.main .verticals-ul .toplevel a:contains("Tunisie")').css('background-color', '#B52F25');
      jQuery('nav.main .verticals-ul .toplevel a:contains("Tunisie")').css('border-top', '2px solid #B52F25');		  
    });
</script><div id="sas_21486"></div>
<script>
(function(){
var div = document.getElementById('sas_21486');

sas.cmd.push(function() { sas.call('std', {
  tagId: div.id,
  siteId: window.sas_siteid,
  pageId: window.sas_pageid,
  target: window.sas_target,
  formatId: 21486
}, { async: true }); });


if (typeof debugadcode == 'function') {
  debugadcode('SmartAds', { placement: 'top_1x1', sas_siteid: window.sas_siteid, sas_pageid: window.sas_pageid, sas_formatid: 21486 }, div); 
}
}());
</script>
<div id="sas_21487"></div>
<script>
(function(){
var div = document.getElementById('sas_21487');

sas.cmd.push(function() { sas.call('std', {
  tagId: div.id,
  siteId: window.sas_siteid,
  pageId: window.sas_pageid,
  target: window.sas_target,
  formatId: 21487
}, { async: true }); });


if (typeof debugadcode == 'function') {
  debugadcode('SmartAds', { placement: 'top_1x1', sas_siteid: window.sas_siteid, sas_pageid: window.sas_pageid, sas_formatid: 21487 }, div); 
}
}());
</script>
<div id="sas_22396"></div>
<script>
(function(){
var div = document.getElementById('sas_22396');

sas.cmd.push(function() { sas.call('std', {
  tagId: div.id,
  siteId: window.sas_siteid,
  pageId: window.sas_pageid,
  target: window.sas_target,
  formatId: 22396
}, { async: true }); });


if (typeof debugadcode == 'function') {
  debugadcode('SmartAds', { placement: 'top_1x1', sas_siteid: window.sas_siteid, sas_pageid: window.sas_pageid, sas_formatid: 22396 }, div); 
}
}());
</script>
<style type="text/css">.shares .email{display: none !important;}</style></div>
        
    <!-- Facebook stuff -->
    <div id="fb-root"></div>
    <script type="text/javascript">
        HPFB.app_id = "314601911994191";
        HPFB.api_key = "314601911994191";
        HPFB.app_namespace = "FACEBOOK_APP_NAMESPACE";
        HPFB.init();
        // modal form that encourages user to like HP FB page
    	huff.use('yahoofacebook', function(y) { y.likesFromYahoo(); });
    </script>

    <!--User auth stuff -->
    <script type="text/javascript">
        HPConfig.locale = "fr_MB";
        HPConfig.enable_fb_widgets = 1;
        HPVertical = "";
    </script>

                 <script type="text/javascript">
        var zone_info = "maghreb.maroc";
        HPConfig.current_vertical_name = "maroc";
        HPConfig.current_vertical_id = 137;
        HPConfig.current_web_address = "www.huffpostmaghreb.com";
        HPConfig.current_uri = "/2017/08/21/identification-minsitere-interieur-espagnol-younes-abouyaaqoub_n_17794998.html";
        HPConfig.entry_bitly_url = "";
        HPConfig.entry_seo_title = "Le ministère de lIntérieur espagnol confirme que Younes Abouyaaqoub est le conducteur de la fourgonnette";
        HPConfig.hp_static_domain = "s.huffpost.com";
        HPConfig.inst_type = "prod";
        HPConfig.timestamp_for_clearing_js = "0";
        HPConfig.wide_format = 0;
        HPConfig.entry_id = 17794998;
        HPConfig.blog_id = 2;
        HPConfig.display_domain = "";
        HPConfig.page_type = "bpage";
        HPConfig.twitter_signature = "@HuffPostMaroc";
        HPConfig.current_vertical_color = "#058b7b";
        HPConfig.current_vertical_color_light = "#005F4C";
        HPConfig.entry_tags = new Array('');
        HPConfig.huffsite = "www.huffingtonpost.com";
        HPConfig.fb_lang = "fr_FR";
        HPConfig.googleplus_lang = "en-US";
        HPConfig.image = "http:\/\/i.huffpost.com\/gen\/5474534\/images\/s-ABOUYAAQOUB-large.jpg";
        HPConfig.fb_page_id = "380153288802513";
        HPConfig.fb_vertical_name = "Maroc";
        HPConfig.fb_vertical_handle = "HuffPostMaroc";
        
        HPConfig.site='maghreb';
        HPConfig.recaptcha_key = "6Ld6ZcISAAAAAIhkL02obhQNn6tdW47W-t-HcPAO";
        HPConfig.bit_ly_key = {"_Note":"bit.ly public key, will generate huff.to links only for whitelisted domains","user_name":"huffpostapi","user_key":"R_d7766e99c939e9f2b0c074c155e98b83"};

        


        
        HPConfig.terms_link = "http://www.huffpostmaghreb.com/p/maghreb-terms.html";
        HPConfig.privacy_link = "http://www.huffpostmaghreb.com/p/maghreb-privacy.html";
                HPConfig.slideshow_video_interstitial = "";
            </script>

    <!-- ads_pushdown -->
    
    <!-- / working -->
        <script>
        jQuery(window).bind( 'load', function() {

            //Twitter
            window.twttr = (function (d,s,id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
                js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
            }(document, "script", "twitter-wjs"));
            //Google+
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            //StumbleUpon
            (function() {
                var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
                li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
            })();
            //LinkedIn
            jQuery.getScript( '//platform.linkedin.com/in.js', function() { lang: 'en_us' } );
            //Pintrest
            /* jQuery.getScript( '//assets.pinterest.com/js/pinit.js', function() {}); */
        });
    </script>
 

     <!-- Tuenti
    <script type="text/javascript" src="http://widgets.tuenti.com/widgets.js"></script>
    -->
    <!--[if lt IE 7]>
        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
    <![endif]-->
    <!-- ads_pushdown -->
        <!-- ads_quickread -->
        <!-- ads_quickread_most_popular -->
    
    <!-- page_wrapper -->
    <!-- classes for page wrapper: wrapper bpage [[entry/blog], wide] -->
    <div id="wrapper" class="wrapper bpage entry maroc regular">
        <!-- ads_sponsored_content_logo -->
                <!-- Phoenix buglist -->
                <!-- page_header -->
		<section class="header">
    <!-- AOL navbar for UK -->
        <!-- visual_header_area -->
    <header class="masthead group">
        <!-- ads_leaderboard_flex -->
                <!-- ads_leaderboard_top -->
                <!-- page branding and current date -->
		        <div class="tophead_wrapper">
            <div class="branding" style="padding-bottom:20px !important;">
                                    <a href="http://www.huffpostmaghreb.com/maroc">
                                                                                <img class="masthead-logo width_300px" src="http://s.huffpost.com/images/v/logos/v5/logos-hero-blk-small.png" alt="Huffpost Maroc" />
						                                                <div class="masthead-tagline">Maroc</div>
                                                            </a>
            </div>

            <!-- edition dropdown -->
            
<!-- edition dropdown -->
<div class="edition geo_dropdown">
	<span class="current">
		Édition: <strong class="this-region">mg</strong>
		<span class="arrow-down"></span>
		<button class="show-hide" data-target=".editions">Show/Hide</button>
	</span>
	<menu class="editions inner off">
		<ul>
                     <li>
			      <a href="http://www.huffingtonpost.com/?country=AR">
				       <span>عربي (Arabic) </span> <strong>AR</strong>
			            </a>
			</li>
                                          <li>
				<a href="http://www.huffingtonpost.com/?country=AU">
					<span>Australia</span> <strong>AU</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=BR">
					<span>Brasil</span> <strong>BR</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=CA">
					<span>Canada</span> <strong>CA</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=DE">
					<span>Deutschland</span> <strong>DE</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=ES">
					<span>Espa&ntilde;a</span> <strong>ES</strong>
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=FR">
					<span>France</span> <strong>FR</strong> 
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=GR">
					<span>Ελλάδα (Greece)</span> <strong>GR</strong> 
				</a>        
			</li>
                     <li>
				<a href="http://www.huffingtonpost.com/?country=IN">
					<span>India</span> <strong>IN</strong> 
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=IT">
					<span>Italia</span> <strong>IT</strong>
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=JP">
					<span>&#26085;&#26412; (Japan)</span> <strong>JP</strong>
				</a>		
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=KR">
					<span>&#54620;&#44397; (Korea)</span> <strong>KR</strong>
				</a>		
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=MG">
					<span>Maghreb</span> <strong>MG</strong>
				</a>		
			</li>
            <li>
               <a href="http://www.huffingtonpost.com.mx/">
                	<span>M&eacute;xico</span> <strong>MX</strong>
               </a>
            </li>                                               
			<li>
				<a href="http://www.huffingtonpost.com/?country=ZA">
					<span>South Africa</span> <strong>ZA</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=UK">
					<span>United Kingdom</span> <strong>UK</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=US">
					<span>United States</span> <strong>US</strong>
				</a>
			</li>
		</ul>
	</menu>	
</div>

	

            <!-- wrapper of line of social, newsletter  -->
            <div id="social-subscribe-search" class="social-subscribe-search group">
                <ul class="group">
                    <li class="facebook">
                        <div class="content like">
                            <!-- facebook button code -->
                                <div class="fb-like" data-href="http://www.facebook.com/HuffPostMaroc/" data-send="false" data-layout="button_count" data-width="40" data-show-faces="false" data-colorscheme="light" data-font="trebuchet ms" data-action="like" ref="" style="width: 40px" ></div>                        </div>
                    </li>
                    <li class="twitter">
                        <div class="content tweet">
                            <!-- twitter button code -->
                                

<a href="https://twitter.com/HuffPostMaroc" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false" data-lang="fr" data-width="220px">Follow</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

                        </div>
                    </li>
                    <li class="newsletters" data-fx="hover">
                        <div class="content">
                            <strong>Newsletters</strong>
                            <div class="form">
                                <!-- sign up for vertical newsletter -->
                                 <div class="newsletters"  >
                                  <form action="#">
                                      <fieldset>
					                                                 <legend>Get MarocNewsletters</legend>
                                          <label for="newsletter-email">Adresse e-mail</label>
                                          <input class="input-email" placeholder="Entrez votre email" id="newsletter-email" type="text" />
                                          <input type="checkbox" value="1" name="email_subscribe_check" class="email_subscribe_check" style="display:none;" />
                                          <label for="newsletter-submit">Entrez votre adresse e-mail</label>
						                                              <input data-vertical="maroc" class="submit" id="newsletter-submit" type="submit" value="Go"  />
						                                      </fieldset>
                                  </form>
                              </div>
                          </div>
                      </div>
                    </li>
		        </ul>
			</div>
			            <div class="clear"></div>
        </div><!-- .tophead_wrapper ENDS -->
    </header>
    <!-- line of links that sit on top of the visual header and user account controls -->
    <div class="topnav">
        <!-- line of links that sit on top of the visual header   -->
        <div class="links-products" >
    <!-- big news links that are vertical specific -->
    <div class="big-news-links">
        <ul>
          <li class="commercial_big_news_links">
            <!-- ads_big_news_link -->
                      </li>
        </ul>
    </div>
    <!-- links to HP products that are the same across all verticals -->
    <div class="products" >
        <ul>
          <li><a href="http://itunes.apple.com/fr/app/the-huffington-post/id306621789?mt=8"  >Appli iPhone/iPad</a></li>
          <li><a href="https://play.google.com/store/apps/details?id=com.huffingtonpost.android&hl=fr"  >Appli Android</a></li>
          <li><a href="/big-news/#maroc"  >Plus</a></li>
        </ul>
    </div>
</div>
        <!-- user account controls -->
        					<!-- user account controls -->
					<div id="wendybird_user" class="user">
					    <div class="not-logged-in">
                            <ul class="group">
                      <li><span class="hidden"><a href="javascript:void(0);" onclick="return false;" class="hp_desktop_alerts">Desktop Alerts</button></span></li>
					            
                            </ul>
					    </div>
					    <div class="logged-in off">
					        				            <div id="wendybird_user_data" class="account vcard">
				                <div class="top group">
				                	<figure>
									    <img src="" alt="" width="20" height="20" />
									</figure>
								    <span class="username">$USERNAME</span>
				                </div>
				                <menu class="controls">
                                    <ul>
                                        <li>
                                        <span class="hidden"><a href="javascript:void(0);" onclick="return false;" class="hp_desktop_alerts">Desktop Notifications</button></span>
                                        </li>
                                        <li>
                                            <a href="/social/" class="profile">Profil</a>
                                        </li>
                                        <li>
                                            <a href="/users/preferences/">Réglages</a></li>
                                        <li>
                                            <a href="/users/logout/?referer=%2F" onclick="QuickLogin.SocialLogout('/users/logout/?referer=%2F'); return false;">
                                                Déconnexion                                            </a>
                                         </li>
                                    </ul>
                                </menu>
				            </div>
					    </div>
					</div>
                    <script type="text/javascript">
                        HPUtil.initUserNavStatus(false);
                        //SocialNotifications.setEvents();
                        //huff.use('desktop_stream');
                    </script>

    </div>
    <!-- large banner ad -->
    </section>
<script>
(function($){ // no Conflict
    $(function() { // dom ready
    var socialSubSearch = $('#social-subscribe-search'),
        newsletter = socialSubSearch.find('.newsletters'),
        rollout = socialSubSearch.find('[data-fx="hover"]'),
        liContent = socialSubSearch.find('.content');
        var searchcheck="Recherche HuffPost";
        var checkInputContent = function(evt){
        
    };

    newsletter.find('.content').hover(
      function(){
        var inputVal = "";
        if (inputVal != searchcheck && inputVal != "") {

        }
      },
      function(){
        var inputVal = "";
        if (inputVal != searchcheck && inputVal != "") {

        }
      }
    );

    // rollover effects
    liContent
      .on('mouseenter', function() {
        var that = $(this),
            thatParent = that.parent('li'),
            inputField = that.find('input[type="text"]');

        if(thatParent.data('fx') === 'hover') {
          thatParent.addClass('hover');
          inputField.focus();
        }
      })
      .on('mouseleave', function() {
            var that = $(this),
                thatParent = that.parent('li'),
                inputField = that.find('input[type="text"]');

            thatParent.removeClass('hover');
            inputField.blur();
          });
        // end liContent
    });
})(jQuery);
</script>
        <!-- END page_header -->
        <!-- page_navigation -->
        <nav class="main group">
    <!-- top nav bar -->
    <section class="verticals maroc group"  data-beacon='{"p":{"mnid":"topnav_first_row","mlid":"topnav"}}'  >
        <ul class="verticals-ul">
            <li class="front-page toplevel"  data-beacon='{"p":{"lnid":"homepage"}}'  >
	         		      <a class="toplevel-a" href="http://www.huffpostmaghreb.com/maroc/" title="Home" tabindex="1" class="link">À LA UNE</a>
		  	
            </li>
                                                <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostmaghreb.com/news/politique-maroc">Politique</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostmaghreb.com/news/economie-maroc">Économie</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostmaghreb.com/news/societe-maroc">Société</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostmaghreb.com/news/culture-maroc">Culture</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostmaghreb.com/news/international-maroc">International</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostmaghreb.com/news/maghreb-tendances">Tendances</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostmaghreb.com/news/vivre_ensemble">Vivre Ensemble</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostmaghreb.com/news/huffpost-maroc-tv">Vidéos</a>
                            </li>
                        <li class="maghreb toplevel"  data-beacon='{"p":{"lnid":"maghreb"}}' >
                            <a class="toplevel-a" href="http://www.huffpostmaghreb.com/" tabindex="2" class="link">Maghreb</a>
                <!-- dropdown for this item -->
                <div class="menu-container">
                    <menu class="group">
                        <!-- left colum -->
                        <section class="more-stories trending"  >
                            <ul>
                                                                                            <li data-id="12243890"  >
                                    <article>
                                        <a href="http://www.huffpostmaghreb.com/2016/09/29/biographie-oum-kalsoum_n_12243890.html?ir=Maghreb">Biographie d'Oum Kalsoum: 40 ans après sa disparition, "la Dame" du Caire continue à nous bouleverser</a>
                                                                                <a data-anchor="#comments" class="comments" href="http://www.huffpostmaghreb.com/2016/09/29/biographie-oum-kalsoum_n_12243890.html?ir=Maghreb#comments">0</a>
                                    </article>
                                </li>
                                                            							
                            </ul>
                            <!-- ads_top_nav_edit_promo -->
                                                        <a class="goto" href="http://www.huffpostmaghreb.com/">Aller à Maghreb</a>
                        </section>
                        <!-- right column -->
                        <div class="more-vertical">
                                                                        </div>
                    </menu>
                </div>
                            </li>
            
            <!-- START UK BLOGS DROP DOWN -->
            										
            <!-- END UK BLOGS DROP DOWN -->
            
            
                    </ul>
    </section>
        <!-- bottom nav bar -->
    <section class="stories group"  data-beacon='{"p":{"mnid":"topnav_subnav","mlid":"topnav"}}'  >
        <ul class="group">
                                                 
            <li>
                <a href="http://www.huffpostmaghreb.com/news/maroc-invest">Maroc Invest</a>
            </li>
             
            <li>
                <a href="http://www.huffpostmaghreb.com/news/made-in-morocco">Made in Morocco</a>
            </li>
             
            <li>
                <a href="http://www.huffpostmaghreb.com/news/sport-maroc">Sport</a>
            </li>
             
            <li>
                <a href="http://www.huffpostmaghreb.com/news/lifestyle-maroc">Zapping</a>
            </li>
                            	
        </ul>
    </section>
    </nav>
<!-- ads_leaderboard_below_nav -->
<div id="modulous_leaderboard_below_nav" class="ad_spot">
    <div class="ad_leaderboard_below_nav" style="display:table;margin:0 auto;padding:5px 0 15px;"><div id="sas_21482"></div>
<script>
(function(){
var div = document.getElementById('sas_21482');

sas.cmd.push(function() { sas.call('std', {
  tagId: div.id,
  siteId: window.sas_siteid,
  pageId: window.sas_pageid,
  target: window.sas_target,
  formatId: 21482
}, { async: true }); });


if (typeof debugadcode == 'function') {
  debugadcode('SmartAds', { placement: 'leaderboard_below_nav', sas_siteid: window.sas_siteid, sas_pageid: window.sas_pageid, sas_formatid: 21482 }, div); 
}
}());
</script>
</div></div>
<!-- ads_curtain -->
<div id="curtain_wrapper">
    <div id="curtainunit"></div>
</div>
        <!-- ads_leaderboard_flex -->
        <!-- ads_status_bar -->

<!-- ads_edit_banner -->

        <!-- END page_navigation -->
        <!-- page_content -->
        <section class="content">
            <!-- breaking_news module -->
<!-- 3up carousel module -->
<!-- ads_threeup_edit_promo -->
<section id="carousel" class="three-up"  data-beacon='{"p":{"mnid":"threeup_top_wrapper","mlid":"threeup"}}' >
    <div class="group three-up-list">
        <ul class="three-up-holder">
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"17793788","mpid":0}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2017/08/20/lafrique-fil-rouge-du-discours-royal-fete-revolution-roi-et-peuple_n_17793788.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5474084/images/r-DISCOURS-ROYAL-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for L'Afrique et la politique marocaine menée sur le continent, fil rouge du discours royal" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2017/08/20/lafrique-fil-rouge-du-discours-royal-fete-revolution-roi-et-peuple_n_17793788.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">L'Afrique et la politique marocaine menée sur le continent, fil rouge du discours royal</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"17793710","mpid":1}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2017/08/20/discours-roi-revolution-du-roi-et-du-peuple-20-aout_n_17793710.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5474054/images/r-MOHAMMED-VI-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Intégralité du discours royal" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2017/08/20/discours-roi-revolution-du-roi-et-du-peuple-20-aout_n_17793710.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Intégralité du discours royal</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"17793406","mpid":2}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2017/08/20/story_n_17793406.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5474000/images/r-DEPRESSION-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Cette artiste illustre sa dépression à travers de très beaux dessins" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2017/08/20/story_n_17793406.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Cette artiste illustre sa dépression à travers de très beaux dessins</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"17793386","mpid":3}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2017/08/20/grace-royale-fete-jeunesse_n_17793386.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5441016/images/r-MOHAMMED-VI-DISCOURS-DU-TRONE-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Grâce royale au profit de 477 personnes à l'occasion de la fête de la jeunesse" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2017/08/20/grace-royale-fete-jeunesse_n_17793386.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Grâce royale au profit de 477 personnes à l'occasion de la fête de la jeunesse</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"17793376","mpid":4}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2017/08/20/mort-de-jerry-lewis-humoriste-et-acteur-americain_n_17793376.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5473974/images/r-JERRY-LEWIS-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Mort de Jerry Lewis, humoriste et acteur américain" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2017/08/20/mort-de-jerry-lewis-humoriste-et-acteur-americain_n_17793376.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Mort de Jerry Lewis, humoriste et acteur américain</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"17792544","mpid":5}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2017/08/20/le-petit-julian-cadman-est-decede-des-suites-de-ses-blessures-dans-lattentat-de-barcelone_n_17792544.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5473814/images/r-JULIAN-CADMAN-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Le petit Julian Cadman est décédé des suites de ses blessures dans l'attentat de Barcelone" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2017/08/20/le-petit-julian-cadman-est-decede-des-suites-de-ses-blessures-dans-lattentat-de-barcelone_n_17792544.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Le petit Julian Cadman est décédé des suites de ses blessures dans l'attentat de Barcelone</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"17792116","mpid":6}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2017/08/20/28522-suspects-arretes-du-1er-au-18-aout-pour-leur-implication-dans-des-affaires-criminelles_n_17792116.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/3287496/images/r-POLICE-MAROC-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Arrestation de 28.522 suspects du 1er au 18 août pour implication dans des affaires criminelles (DGSN)" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2017/08/20/28522-suspects-arretes-du-1er-au-18-aout-pour-leur-implication-dans-des-affaires-criminelles_n_17792116.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Arrestation de 28.522 suspects du 1er au 18 août pour implication dans des affaires criminelles (DGSN)</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"17791764","mpid":7}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2017/08/20/mossos-ignore-ou-se-trouve-terroriste-fugitif-younes-abouyaaqoub_n_17791764.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5473544/images/r-YOUNES-ABOUYAAQOUB-MOSSOS-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Les Mossos, à propos du terroriste fugitif: "Nous ne savons pas où il se trouve"" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2017/08/20/mossos-ignore-ou-se-trouve-terroriste-fugitif-younes-abouyaaqoub_n_17791764.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Les Mossos, à propos du terroriste fugitif: "Nous ne savons pas où il se trouve"</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"17791704","mpid":8}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2017/08/20/le-discours-royal-sera-diffuse-soir-a-loccasion-du-64eme-anniversaire-de-la-revolution-du-roi-et-du-peuple_n_17791704.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5441014/images/r-ROI-MOHAMMED-VI-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Le discours du roi Mohammed VI sera diffusé ce soir" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2017/08/20/le-discours-royal-sera-diffuse-soir-a-loccasion-du-64eme-anniversaire-de-la-revolution-du-roi-et-du-peuple_n_17791704.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Le discours du roi Mohammed VI sera diffusé ce soir</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"17791666","mpid":9}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2017/08/20/aizi-marque-marocaine-pret-a-porter_n_17791666.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5473516/images/r-AIZI-WEAR-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for AIZI, la marque marocaine qui prouve que l'art n'a pas de limites" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2017/08/20/aizi-marque-marocaine-pret-a-porter_n_17791666.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">AIZI, la marque marocaine qui prouve que l'art n'a pas de limites</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"17791584","mpid":10}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2017/08/20/quand-les-stars-parlent-des-bienfaits-de-consulter-un-psy-sur-leur-vie_n_17791584.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5473422/images/r-MICHELLE-OBAMA-YURI-GRIPAS-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Quand les stars parlent des bienfaits de consulter un psy sur leur vie" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2017/08/20/quand-les-stars-parlent-des-bienfaits-de-consulter-un-psy-sur-leur-vie_n_17791584.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Quand les stars parlent des bienfaits de consulter un psy sur leur vie</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"17791444","mpid":11}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2017/08/20/les-stars-dinstagram-ne-s_n_17791444.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5473362/images/r-BODY-INSTAGRAM-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Les stars d'Instagram ne sont pas aussi parfaites qu'elles veulent le faire croire, la preuve" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2017/08/20/les-stars-dinstagram-ne-s_n_17791444.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Les stars d'Instagram ne sont pas aussi parfaites qu'elles veulent le faire croire, la preuve</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"17791418","mpid":12}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2017/08/20/gare-nimes-evacuation-homme-interpelle-arme_n_17791418.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5473310/images/r-NIMES-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for La gare de Nîmes évacuée, un homme interpellé avec un pistolet d'alarme" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2017/08/20/gare-nimes-evacuation-homme-interpelle-arme_n_17791418.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">La gare de Nîmes évacuée, un homme interpellé avec un pistolet d'alarme</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"17791416","mpid":13}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2017/08/20/un-jeune-marocain-de-25-ans-assassine-froidement-a-chicago_n_17791416.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5473332/images/r-HAMZA-HAMMOUIS-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Un jeune Marocain de 25 ans assassiné froidement à Chicago" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2017/08/20/un-jeune-marocain-de-25-ans-assassine-froidement-a-chicago_n_17791416.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Un jeune Marocain de 25 ans assassiné froidement à Chicago</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"17786080","mpid":14}}' >
                <figure>
                    <a href="http://www.huffpostmaghreb.com/2017/08/18/jean-francois-fourtou-marrakech-dar-el-saka_n_17786080.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5472170/images/r-JEANFRANOIS-FOURTOU-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Cap sur le pays des merveilles de Jean-François Fourtou" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostmaghreb.com/2017/08/18/jean-francois-fourtou-marrakech-dar-el-saka_n_17786080.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Cap sur le pays des merveilles de Jean-François Fourtou</a></strong>
            </article>
        </li>
            </ul>
    </div>
    <button class="previous">Previous Story</button>
    <button class="next">Next Story</button>
</section>
<script>
    (function($){
        $('.lnid-threeup_left_nav').on('click', function(){
            HPTrack.trackPageview('/t/a/threeupnav.v6/left.v2/Maroc');
        });
        $('.lnid-threeup_right_nav').on('click', function(){
            HPTrack.trackPageview('/t/a/threeupnav.v6/right.v2/Maroc');
        });
    })(jQuery);
</script>
<!-- main entry body -->
<section class="main group">
            <!-- Breaking news bar -->
        <!-- main entry body -->
    <div class="column entry">
        <!-- Article content -->
        <!-- entry header -->
	<article class="entry" id="printable">
		<header>
                                        
                                        <!-- Title -->
                <h1 class="title">Le ministère de l'Intérieur espagnol confirme que Younes Abouyaaqoub est le conducteur de la fourgonnette</h1>
                                        <!-- Author Information -->
                
    <div class="author editor">
                <div class="byline vcard group ">
            <div class="info">

                            <span class="thirdparty-logo">
	                                HuffPost Espagne                </span>
                                        </div>
                    </div>
    </div>
                                    <!-- Article Byline Information -->
            <div class="headline group">
                
<div class="times"  >
    <span class="posted">
        Publication: <time datetime="2017-08-21T04:02:36-04:00">
            21/08/2017 10h02 CEST        </time>
    </span>
    <span class="updated">
        Mis à jour: <time datetime="2017-08-21T04:12:59-04:00">
            Il y a 1 heure        </time>
    </span>
</div>
            </div>
                  
                            <!-- Article Main Image -->
                    <!-- article image/video (if applicable) -->
    <div class="main-visual group embedded-image">
            <img src="http://i.huffpost.com/gen/5474534/images/n-ABOUYAAQOUB-large570.jpg" alt="ABOUYAAQOUB" data-img-path='http://i.huffpost.com/gen/5474534/images/n-ABOUYAAQOUB-Pinterest.jpg' />
        <div class="entry_image_caption large-image-caption">Montage/DR</div>            </div>

                        
            <!-- Imageblog Social Share Bar -->
            
            <!-- Social Share Bar -->
            <menu id="social_badges" class="social_badges_ social-bar group floating">
        <section class="social-badge" data-url="/ajax/social/phoenix_social_badge_json.php?badges=facebook_like%2Cfacebook%2Ctwitter%2Cgoogleshare%2Cemail%2Ccomments&id=17794998&url=http%3A%2F%2Fwww.huffpostmaghreb.com%2F2017%2F08%2F21%2Fidentification-minsitere-interieur-espagnol-younes-abouyaaqoub_n_17794998.html" data-entry-id="17794998"> 
      <ul class="shares group">
        <li class='share facebook_like VERB_LIKE' data-type='fblike'><a href='javscript:void(0)'><div class="fb-like" data-href="http://www.huffpostmaghreb.com/2017/08/21/identification-minsitere-interieur-espagnol-younes-abouyaaqoub_n_17794998.html" data-send="false" data-layout="box_count" data-width="450" data-show-faces="false" data-colorscheme="light" data-font="arial" data-action="like" ref="" style="width: 450px" ></div></a></li><li class="share facebook" data-type="facebook">
	<a class="social-fb-share-btn" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.huffpostmaghreb.com%2F2017%2F08%2F21%2Fidentification-minsitere-interieur-espagnol-younes-abouyaaqoub_n_17794998.html" data-url="http://www.huffpostmaghreb.com/2017/08/21/identification-minsitere-interieur-espagnol-younes-abouyaaqoub_n_17794998.html" data-title="Le minist&egrave;re de l'Int&eacute;rieur espagnol confirme que Younes Abouyaaqoub est le conducteur de la fourgonnette" data-caption="www.huffpostmaghreb.com" data-image="http://i.huffpost.com/gen/5474534/images/o-ABOUYAAQOUB-facebook.jpg">
	  <span class="facebook-share-btn label">Partager</span>
	  <span class="facebook-share-count count"></span>
	</a>
</li>
<li class="share twitter" data-type="twitter">
	<div class="social-twitter-btn" data-size="240" data-account="HuffPostMaroc">
    <a class="twitter-tweet-btn" href="https://twitter.com/intent/tweet?lang=fr&text=Le+minist%C3%A8re+de+l%27Int%C3%A9rieur+espagnol+confirme+que+Younes+Abouyaaqoub+est+le+conducteur+de+la+fourgonnette+http%3A%2F%2Fwww.huffpostmaghreb.com%2F2017%2F08%2F21%2Fidentification-minsitere-interieur-espagnol-younes-abouyaaqoub_n_17794998.html">
      <span class="twitter-tweet-btn label">Tweeter</span>
      <span class="twitter-tweet-count count"></span>
    </a>
	</div>
</li>
<li class="share googleshare" data-type="googleshare"><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.huffpostmaghreb.com/2017/08/21/identification-minsitere-interieur-espagnol-younes-abouyaaqoub_n_17794998.html"></div>
</li><li class="share email" data-type="email">
	<div class="social-email-btn">
	    <a href="#" class="hp-email-btn label">E-mail</a>
	    <span class="hp-email-count count"></span>
	</div>
</li>
<li class="share comment" data-type="comments">
	<div class="social-comment-btn">
	    <span class="hp-comment-btn label">Commenter</span>
	    <span class="hp-comment-count count"></span>
	</div>
</li>
      </ul>  
      
    </section>
        </menu>
            <!-- Print Icon for Canada and Quebect verticals in permalink page -->
            				<a href="javascript:window.print()" title="Imprimer" class="print_btn print_common" ><img src="http://www.huffingtonpost.com/images/v/print_icon.png" width="20" height="17" alt="Imprimer"/></a>
			
            <div style="clear:both"></div>
        </header>

                <!-- Article Text Body -->
                <div class="float_right padding_left_10">
                    </div>

    <!-- Entry main text -->
    <div class="content" id="mainentrycontent">
      <div class="float_left">
        <!-- AD ads_sharebox_260x60 -->
        <div class="ad_share_box">
                    <script type="text/javascript">
            if ( 'undefined' != typeof(HPAds.ad_sharebox_260x60_fix) ) {
              HPAds.ad_sharebox_260x60_fix();
            }
          </script>
        </div>
              </div>
            
        <!-- Entry Text -->
        		  
        <p>AVIS DE RECHERCHE - Le responsable de l'Intérieur du gouvernement régional de Catalogne, Joaquim Forn, confirme ce lundi que le conducteur de la fourgonnette et auteur de l'attentat de Barcelone, qui a fauché des passants et fait au moins 13 morts sur l'artère touristique des Ramblas, est Younes Abouyaaqoub, identifié comme un jeune Marocain de 22 ans.</p><p>La déclaration a été donnée lors d'une interview avec Catalunya Ràdio, et relayée par l'agence de presse privée espagnole Europa Press. Dans cet entretien, Joaquim Forn indique par ailleurs que le suspect fait l'objet d'un avis de recherche et que l'enquête est menée selon l'hypothèse qu'il n'y aurait eu qu'un seul conducteur. </p><p>Quant à la localisation de Abouyaaqoub, Forn a reconnu que si rien n'indique qu'il puisse se trouver ailleurs qu'en Catalogne, une coordination n'en est pas moins menée avec les polices européennes car il est actuellement "recherché dans tous les pays européens". </p><blockquote><strong>LIRE AUSSI:</strong>
<ul><li><a href="http://www.huffpostmaghreb.com/2017/08/20/mossos-ignore-ou-se-trouve-terroriste-fugitif-younes-abouyaaqoub_n_17791764.html" target="_hplink">Les Mossos, à propos du terroriste fugitif: "Nous ne savons pas où il se trouve"</a></li>
<li><a href="http://www.huffpostmaghreb.com/2017/08/19/corps-identification-cambrils-attentat-barcelone-marocains_n_17787714.html" target="_hplink">Les corps des cinq assaillants de l'attentat de Cambrils, tous d'origine marocaine, identifiés (Police)</a></li>
<li><a href="http://www.huffpostmaghreb.com/2017/08/20/le-petit-julian-cadman-est-decede-des-suites-de-ses-blessures-dans-lattentat-de-barcelone_n_17792544.html" target="_hplink">Le petit Julian Cadman est décédé des suites de ses blessures dans l'attentat de Barcelone</a></li></ul></blockquote><blockquote><ul><li><a href="http://www.huffpostmaghreb.com/maroc/" target="_hplink">Pour suivre les dernières actualités en direct sur <em>Le HuffPost Maroc</em>, cliquez ici</a></li>
<li><a href="http://www.huffingtonpost.fr/newsletter/maroc" target="_hplink">Chaque jour, recevez gratuitement la newsletter du HuffPost Maroc</a></li>
<li><a href="https://www.facebook.com/HuffPostMaroc" target="_hplink">Retrouvez-nous sur notre page Facebook</a></li>
<li><a href="https://twitter.com/huffpostmaroc" target="_hplink">Suivez notre fil Twitter</a></li></ul>
<div class="fb-like" data-href="https://www.facebook.com/HuffPostMaroc" data-send="true" data-width="570" data-show-faces="false" data-font="arial"></div></blockquote>
        </div>
                            <!-- article_foot ad -->
            <div class="margin_10_0">
                            </div>
            <footer>
                                <!-- Also On -->
                                                    <!-- article_bottom ad -->
                                                    <!-- Follow Tag Links Bottom -->
                    
<div class="follow bottom-tags"  >
    <h2>Plus:</h2>
    <span class="group">
                <span class="entrytag">
            <a href="/news/international-maroc/">international maroc</a>
        </span>
                <span class="entrytag">
            <a href="/news/politique-maroc/">politique maroc</a>
        </span>
                <span class="entrytag">
            <a href="/news/avis-de-recherche/">avis de recherche</a>
        </span>
                <span class="entrytag">
            <a href="/news/attentat/">attentat</a>
        </span>
                <span class="entrytag">
            <a href="/news/fourgonnette/">fourgonnette</a>
        </span>
                <span class="entrytag">
            <a href="/news/barcelone/">barcelone</a>
        </span>
                <span class="entrytag">
            <a href="/news/europe/">europe</a>
        </span>
                <span class="entrytag">
            <a href="/news/police/">police</a>
        </span>
                <span class="entrytag">
            <a href="/news/catalogne/">catalogne</a>
        </span>
                <span class="entrytag">
            <a href="/news/younes-abouyaaqoub/">Younes Abouyaaqoub</a>
        </span>
                <span class="entrytag">
            <a href="/news/identification/">identification</a>
        </span>
                <span class="entrytag">
            <a href="/news/auteur/">auteur</a>
        </span>
            </span>
</div>
                    <!-- Contribute -->
                    <section class="contribute group">
    <h3><a id="submissions_send_correction" href="#">Suggérer une correction</a></h3>
</section>
                                                    <!-- ads_submissions_captcha -->
                                     
		        <!--end of content-->
                    </footer>
        </article>	
                                <!-- ads_below_entry_recirc -->
        <div id="modulous_below_entry_recirc" class="ad_spot">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/huffpostma/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script></div>
		
				
        <!-- Orbitz Module -->
                <!-- 4Wnet_feed Module -->
                <!-- ads_bottom_article_text -->
                    <!-- Sailthru flyout -->
                <!-- Around the web -->
                        <!-- Conversations -->
        <div id="floaterTarget">
          
<div id="conversations-huffpost-web">

<div class="clear"></div>
<div style="margin:10px 0">

	<div class="clear">&nbsp;</div>

</div>


<a name="comments"></a>
<div id="huffpost-web-fb-comments-opener" style="display: none;">Click here to view Conversations</div>
<div id="huffpost-web-fb-comments">
    <div class="related" style="padding-left:3px">
        <h3 class=""><span class="text">Discussions</span></h3>
    </div>
    <div class="fb_comments">
        <fb:comments colorscheme="light" width="570" href="http://www.huffpostmaghreb.com/2017/08/21/identification-minsitere-interieur-espagnol-younes-abouyaaqoub_n_17794998.html"/>
    </div>
    <div class="clear_first"></div>
</div>

<script type="text/javascript">
var initializeFBPing = function() {
	// Attach the scroll event ping to send to data layer
	if (typeof window.bN_scrollTrack === 'function') {
		window.bN_scrollTrack('cmts_fb', '#huffpost-web-fb-comments');
	}
};
jQuery(window).bind('load', function(){
	initializeFBPing();
});
</script>

</div>

        </div>
                    </div>
            <!-- right rail -->
    	    <section class="rail"  data-beacon='{"p":{"mlid":"sidebar_right"}}' >
	        <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="sas_21483"></div>
<script>
(function(){
var div = document.getElementById('sas_21483');

sas.cmd.push(function() { sas.call('std', {
  tagId: div.id,
  siteId: window.sas_siteid,
  pageId: window.sas_pageid,
  target: window.sas_target,
  formatId: 21483
}, { async: true }); });


if (typeof debugadcode == 'function') {
  debugadcode('SmartAds', { placement: 'right_rail_flex', sas_siteid: window.sas_siteid, sas_pageid: window.sas_pageid, sas_formatid: 21483 }, div); 
}
}());
</script>
</div></div>
<!-- ads_text_sponsorship -->
<!-- ads_right_rail_edit_promo -->
<!-- HPIN unit --><section class="most-popular"  >
    <div id="modulous_gravity_most_popular" class="ad_spot">
    <h2 class="mp_title">LES PLUS LUS SUR AL HUFFPOST</h2>
<div class="mp_cycle">
<div id="grv-personalization-14"></div>
</div>

<script type='text/javascript'>
//<![CDATA[
(function() {
  window.gravityInsightsParams = {
    'type': 'content',
    'action': '',
    'site_guid': '72ef14275a4db480ac8010c74ede260c'
  };
  var adServerReq, bUrl, cburl, doUseGravityUserGuid, includeJs, jq, pfurl, type, ug, wlPrefix, wlUrl, _ref, _ref1, _ref2;
  includeJs = function(a) {
    var b;
    b = document.createElement("script");
    b.async = !0;
    b.src = a;
    a = document.getElementsByTagName("script")[0];
    return a.parentNode.insertBefore(b, a)
  };
  bUrl = "";
  ug = (doUseGravityUserGuid = !0 === gravityInsightsParams.useGravityUserGuid ? 1 : 0) ? "" : gravityInsightsParams.user_guid || (null != (_ref = /grvinsights=([^;]+)/.exec(document.cookie)) ? _ref[1] : void 0) || "";
  wlUrl = (wlPrefix = "https:" === location.protocol ? "https://secure-api.gravity.com/v1/api/intelligence" : "http://rma-api.gravity.com/v1/api/intelligence", 
  jq = (null != (_ref1 = window.jQuery) ? null != (_ref2 = _ref1.fn) ? _ref2.jquery : void 0 : void 0) || "", 
  type = "iframe", 
  adServerReq = gravityInsightsParams.ad || "", 
  cburl = gravityInsightsParams.cburl || "", 
  pfurl = gravityInsightsParams.pfurl || "", "" + wlPrefix + "/wl?jq=" + jq + "&sg=" + gravityInsightsParams.site_guid + "&ug=" + ug + "&ugug=" + doUseGravityUserGuid + "&id=grv-personalization-14&pl=14" +
    ("&type=" + type + "&ad=" + adServerReq + "&cburl=") + encodeURIComponent(cburl) + "&pfurl=" + encodeURIComponent(pfurl) + ("&x=" + (new Date).getTime()) + ("undefined" !== typeof forceArticleIds && null !== forceArticleIds && forceArticleIds.join ? "&ai=" + forceArticleIds.join(",") : "") + ("undefined" !== typeof apids && null !== apids && "" !== apids ? "&apids=" + encodeURIComponent(apids) : ""));
  bUrl && includeJs(bUrl);
  wlUrl && (window.gravityInsightsParams.sidebar && (window.gravityInsightsParams.wlStartTime = (new Date).getTime()), includeJs(wlUrl));
})();
//]]>
</script></div>
</section>
					<section class="follow-huffpost"  data-beacon='{"p":{"mnid":"mod-follow"}}'  >
						<h2>SUIVRE AL HUFFPOST</h2>
						<ul class="untouched follow-links group">
							<li class="email selected"  data-beacon='{"p":{"lnid":"email"}}'  >
								<button>E-mail</button>
								<div class="content">
									<form class="subscribe">
										<fieldset class="email">
											<legend>Adresse e-mail</legend>
											<input id="subscribe_user_email" class="text" name="email" onfocus="if(this.value=='Adresse e-mail')this.value=''" value="Adresse e-mail" type="text">
											<input type="checkbox" value="1" name="email_subscribe_check" class="email_subscribe_check" style="display:none;" />
	                                        <input type="hidden" name="vertical" value="maroc">
                                            <input class="button right_rail_signup" type="submit" value="Je m'inscris !">
                                            <label class="signup_error" style="display:none;">Cochez cette case pour exprimer votre accord.</label>
                                            <fieldset class="options">
                                                <legend>Options</legend>
                                                                                                	<input type="hidden" name="daily-brief"  id="daily-brief" value="0">
                                                                                                                                                                                                	<div class="item">
                                                		                                                            <input type="checkbox" class="list" id="vertical-brief" checked="checked" >
                                                            <label for="vertical-brief">Maroc</label>
                                                		                                                	</div>
                                                                                                
                                                                                                                                                                                                
                                                                                            	
                                            </fieldset>
                                      </fieldset>
                                                                              <p class="instructions">
                                          Recevez les meilleurs articles et contributions par mail chaque jour.
                                        </p>
                                                                                                                </form>
                                </div>
                            </li>

                            <li class="facebook"  data-beacon='{"p":{"lnid":"fb"}}'  > 
                                <button>Facebook</button>
                                <div class="content off">
                                    <ul>
                                    <li class="group">
                                                                               <strong class="name">HuffPost</strong>
                                            <div class="share-button">
                                                <div class="fb-like" data-href="http://www.facebook.com/HuffPostMaghreb" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-colorscheme="light" data-font="arial" data-action="like" ref="" style="width: 100px" ></div>                                                
                                            </div>
                                                                                        <br> <br>
                                            <strong class="name">Maroc</strong>
                                            <div class="share-button">
                                                <div class="fb-like" data-href="http://www.facebook.com/HuffPostMaroc" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-colorscheme="light" data-font="trebuchet ms" data-action="like" ref="" style="width: 100px" ></div>                                            </div>
                                                                                                                            
                                          </li>
                                    </ul>
                                </div>
                            </li>
                            <li class="twitter"  data-beacon='{"p":{"lnid":"twitter"}}'  > 
                                <button>Twitter</button>
                                <div class="content off">
                                    <ul>
                                        <li class="group">
                                            <div class="share-button">
																						<strong class="name">HuffPost</strong>
											 <div class="share-button">
                                              

<a href="https://twitter.com/HuffPostTunisie" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false" data-lang="fr" data-width="100px">Follow</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

                                             </div><br>
                                             <strong class="name">Maroc</strong>
                                             <div class="share-button">
                                              

<a href="https://twitter.com/HuffPostMaroc" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false" data-lang="fr" data-width="100px">Follow</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

                                             </div>
                                              
											  											
                                              
                                            </li>
                                    </ul>
                                </div>
                            </li>
                                                        <li class="google"  data-beacon='{"p":{"lnid":"gplus"}}'  >
                                <button>Google Plus</button>
                                <div class="content off">
                                    <ul>    
                                        <li class="group">
                                                                                            <strong class="name">HuffPost</strong>
                                                <div class="share-button">
                                                 
<div class="g-plusone" data-annotation="bubble" data-size="medium" data-width="32" data-href="http://www.huffpostmaghreb.com/"></div>
                                                </div><br>
                                                <strong class="name">Maroc</strong>
                                                 <div class="share-button">
                                                  
<div class="g-plusone" data-annotation="bubble" data-size="medium" data-width="32" data-href="http://www.huffpostmaghreb.com/maroc"></div>
                                                 </div>
                                             
                                               
                                        </li>
                                    </ul>
                                </div>
                            </li>
                                                        
							<li class="rss no-ad"  data-beacon='{"p":{"lnid":"rss"}}'  >
								<button>RSS</button>
								<div class="content off">
									<ul>
									                                    																				
																																														<li>
			                                            <a href="/feeds/verticals/maghreb/index.xml" class="name sprite">Al Huffington Post</a>
													</li>
																								<li>
		                                            <a href="/feeds/verticals/maroc/index.xml" class="name sprite">Maroc</a>
												</li>
																					                                    										<li>
                                            <a class="more" href="/syndication/">Tout RSS / Flux</a>
										</li>
									</ul>
								</div>
							</li>
							<li class="phone no-ad"  data-beacon='{"p":{"lnid":"mobile"}}'  >
								<button>Numéro de téléphone</button>
								<div class="content off">
									<ul>
										<li>
											<a class="ios sprite" href="http://itunes.apple.com/fr/app/the-huffington-post/id306621789?mt=8" target="_blank">Available on the App Store</a>
										</li>
										<li>
											<a class="android sprite" href="https://play.google.com/store/apps/details?id=com.huffingtonpost.android&hl=fr" target="_blank">Android App on Google Play</a>
										</li>
                                        <li>
                                            <a class="blackberry sprite" href="http://appworld.blackberry.com/webstore/content/19143/?countrycode=FR&lang=fr" target="_blank">Get it at Blackberry App World</a>
                                        </li>
									</ul>
								</div>
							</li>
						</ul>
                        					</section>
 <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_spot">
    <div id="sas_21484"></div>
<script>
(function(){
var div = document.getElementById('sas_21484');

sas.cmd.push(function() { sas.call('std', {
  tagId: div.id,
  siteId: window.sas_siteid,
  pageId: window.sas_pageid,
  target: window.sas_target,
  formatId: 21484
}, { async: true }); });


if (typeof debugadcode == 'function') {
  debugadcode('SmartAds', { placement: 'text_sponsorship', sas_siteid: window.sas_siteid, sas_pageid: window.sas_pageid, sas_formatid: 21484 }, div); 
}
}());
</script>
</div>
<!-- ads_snn_234x60 -->
<!-- ads_most_popular_edit_promo -->
<!-- ads_sponsorship_2 -->
<div id="modulous_sponsorship_2" class="ad_spot">
    <div id="sas_21485"></div>
<script>
(function(){
var div = document.getElementById('sas_21485');

sas.cmd.push(function() { sas.call('std', {
  tagId: div.id,
  siteId: window.sas_siteid,
  pageId: window.sas_pageid,
  target: window.sas_target,
  formatId: 21485
}, { async: true }); });


if (typeof debugadcode == 'function') {
  debugadcode('SmartAds', { placement: 'sponsorship_2', sas_siteid: window.sas_siteid, sas_pageid: window.sas_pageid, sas_formatid: 21485 }, div); 
}
}());
</script>
</div>
<!-- ads_lower_promo -->
<!-- ads_right_rail_300x100_upper -->
<!-- ads_right_rail_lower -->
<!-- ads_btf_300x100 -->
<div class="ad_lower_right_commercials_wrapper">
    <!-- ads_right_rail_300x100_lower -->
        <!-- ads_text_sponsorship_2 -->
        <!-- ads_commercial_module -->
    	<!-- ads_right_rail_300x250_lower -->
    </div>
<script type="text/javascript">
    try {
        var ad_els = jQuery("#ad_right_rail_300x250_lower");
        var right_rail_el = jQuery(".rail");
        
        if ( ad_els.length && right_rail_el.length ) {
            ad_els.bind("mouseover", function(){
                if ( right_rail_el.hasClass("fix") ) {
                    window.scrollTo(window.scrollX, window.scrollY - 1);   
                }
                return;
            });
        }
    } catch (e) {
        
    }
</script>
 <script type="text/javascript">
jQuery( document ).ready(function( $ ) {
    jQuery('#ad_right_rail_flex').prepend("<span class='adflex'></span>");
   jQuery('.adflex').append( __('Advertisement'));
}
);
</script>
<style>
#ad_right_rail_flex .adflex {
color: #999;
text-transform: uppercase;
font-size: 9px;
font-family: arial;
padding-bottom: 4px;
display: inline-block;
padding-left: 2px;
}
.ad_wrapper_top {
background: none !important;
}
</style>
	    </section>
    
    </section>
        </section>
        <!-- END page_content -->
        <!-- page_footer -->
        <section class="footer">
    <!-- Served from: production-mt-wfe-50-87.use1 -->
    <!-- ads_leaderboard_bottom --> 
    <div id="modulous_leaderboard_bottom" class="ad_spot">
    <div id="ad_leaderboard_bottom" class="ad_leaderboard_bottom ad_wrapper_" style="display:table;margin:0 auto;padding:5px 0 15px;"><div id="sas_21488"></div>
<script>
(function(){
var div = document.getElementById('sas_21488');

sas.cmd.push(function() { sas.call('std', {
  tagId: div.id,
  siteId: window.sas_siteid,
  pageId: window.sas_pageid,
  target: window.sas_target,
  formatId: 21488
}, { async: true }); });


if (typeof debugadcode == 'function') {
  debugadcode('SmartAds', { placement: 'leaderboard_bottom', sas_siteid: window.sas_siteid, sas_pageid: window.sas_pageid, sas_formatid: 21488 }, div); 
}
}());
</script>
</div></div>
    <!-- visual footer -->
    <footer>
        <!-- Search Box -->
        <div class="search">

</div>
        <!-- Legal and Informational Links -->
        <menu class="links">
			            															<ul class="group row1">
													<li>
								<a href="/syndication">RSS</a>
							</li>
													<li>
								<a href="http://www.huffpostmaghreb.com/p/maghreb-faq.html">FAQ</a>
							</li>
													<li>
								<a href="http://www.huffpostmaghreb.com/p/maghreb-terms.html">Conditions d'utilisation</a>
							</li>
													<li>
								<a href="http://www.huffpostmaghreb.com/p/maghreb-privacy.html">Confidentialité</a>
							</li>
													<li>
								<a href="http://www.huffpostmaghreb.com/p/huffpostmaghreb-charte-des-commentaires.html">Charte des commentaires</a>
							</li>
													<li>
								<a href="http://www.huffpostmaghreb.com/p/huffpostmaghreb-a-propos-de-nous.html">À propos de nous</a>
							</li>
											</ul>	
									<ul class="group row2">
													<li>
								<a href="http://www.huffpostmaghreb.com/p/huffpostmaghreb-nous-contacter.html">Nous contacter</a>
							</li>
													<li>
								<a href="http://www.huffpostmaghreb.com/archive">Archive</a>
							</li>
											</ul>	
							                 </menu>
                <!-- Legal Disclaimers -->
        <div class="legal">
		                                               
                                           <span class="copyright">&copy; 2017 TheHuffingtonPost International. Tous droits réservés.</span>
                                                                                  <span class="trademark"> &quot;The Huffington Post&quot; est une marque déposée de TheHuffingtonPost.com, Inc Tous droits réservés 2017&copy; </span>
		   	   
        </div>
        			<div class="part-of">Une partie de <span class="part-of-group">HPMG News</span></div>
            </footer>
</section>
        <!-- END page_footer -->
        <div id="tfm_skyscraper" class="top_right_skyscraper"></div>
    </div>
    <!-- ads_bottom_code_blocks -->
        <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
    <script type="text/javascript">

  try {
     // Make sure the adsDevilAd object exists before putting your function on it
     window.adsDevilAd=window.adsDevilAd||{};

     adsDevilAd.adinfo=function(n,d,w,h){
       // n will be the ad number, we assume the LB ad is #1. 
       // NOTE: d=divName if you'd rather use that.  And w,h are width and height respectively.

         if (window.adsDevilAd.ad[1].aolFormat == "Wallpaper") {
           window.floater.destroy();
           jQuery('#badges_v2_1').css('display','none !important');
         }

     };
   }
   catch (e) {}

</script></div>

    <!--modulous footer -->
    
<script>
// Restrict Most Popular title to 2 lines
(function() {
if (!window.jQuery) { return; }
var $mpt = jQuery('.mp_title');
if ($mpt.length == 0) return;
function numLines($elem) {
  lh = parseFloat($elem.css('line-height').replace('px', ''));
  return Math.round($elem.height()/lh);
}
for (i=0; i<10 && numLines($mpt)>2; i++) {
  $mpt.css('font-size', '-=1');
}
})();
</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>    <!-- END modulous footer -->

    
    <!-- Aol Universal Navbar module -->
        <!-- correction -->
    
<style type="text/css">
span.error {
	 margin-top: 0;
	 display: none;
}
  
span.error.show {
	display: block;
}
.hp_blue_lb_head_subimage {
    text-align: center;
}
</style>

<div style="display: none;">
	<div id="lightbox">
        <div class="content">        
            
            <div class="social_modal_content">
                <div id="submissions_modal" class="sbm_modal">
                    <h4 id="submission_header" class="sbm_heading hd_title">Remplissez ce formulaire pour informer un rédacteur du Huffington Post d'une coquille ou de faits erronés dans son article.</h4>
                <div id="submission_notify" class="sbm_notify">Message de notification</div>
                <span class="required">* Obligatoire</span>
                <form id="submissions_form" method="post">
                    <input type="hidden" name="entry_id" value="17794998">
                    <div class="smb-line clearfix group">
                        <span class="sbm_asterisk ar_right">*</span>
                        <input class="bordered" type="text" placeholder="Nom" name="submission_name" id="submission_name" value="">
                        <span class="sbm_asterisk ar_right">*</span>
                        <input class="bordered nomargin" type="text" placeholder="Adresse e-mail" name="submission_email" id="submission_email" value="">
                    </div>
                    <div class="smb-line clearfix">
                          <span class="submission_name error"></span>
                          <span class="submission_email error"></span>
                    </div>
                    <div class="sbm_fc">
                        <span class="sbm_l"><span class="sbm_asterisk">*</span> <strong>De quel type d'erreur s'agit-il?</strong></span>
                        <select name="submission_error_kind" id="submission_error_kind" class="sbm_koe sbm_r">
                            <option value="">Sélectionnez une option</option>
                            <option value="Factual or typographical">Coquille ou fait erroné</option>
                            <option value="Comment moderation problem">Problème de modération des commentaires</option>
                            <option value="Rights and permissions">Droits et autorisations</option>
                            <option value="Other">Autre</option>
                        </select>
                    </div>
                    <div class="smb-line clearfix">
                          <span class="submission_error_kind error"></span>
                    </div>
                    <div class="sbm_fc">
                            <span class="sbm_l float_left"><span class="sbm_asterisk">*</span> Quelle correction faut-il apporter ?</span>
                            <span class="sbm_counter" id="sbm_counter">0 caractère(s)</span>
                        <div class="clear_first"></div>
                        <textarea id="submission_body" class="basic sbm_textarea sbm_r arial_12" name="submission_body" rows="9" cols="22">Décrivez l'erreur ici (1000 caractères maximum)</textarea>
                    </div>
                    <div class="smb-line clearfix">
                        <span class="submission_body error"></span>
                    </div>
                    <div class="bottom_block clearfix">
                        <p class="small smb_note">
                        	<span class="sbm_asterisk">*</span> Test antirobot : lisez et recopiez les mots ci-dessous                        </p>
                        <!--captcha-->
                        <div class="float_left recaptcha_nothad_incorrect_sol recaptcha_isnot_showing_audio" id="submission_recaptcha">
                           <!-- Insert PHP captcha code here -->
                        </div>
                        <!-- end captcha -->
                        <div class="float_left" style="padding:20px; width: 227px;">
                            <input id="submission_opt_in" class="sbm_checkbox" name="submission_opt_in" type="checkbox">
                                                        <label for="submission_opt_in">Inscrivez-moi à la Newsletter quotidienne du HuffPost</label>
                                                        <br>
                            <br>
                            <div class="centered" id="submissions_bottom_area">
                                <input type="submit" value="Envoyer" id="submission_submit" href="javascript:void(0);" class="button double-extra-large light-blue sbm_send">
                            </div>
                            <div id="submission_ajax_loader" class="submission_ajax_loader"></div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
        <div id="submission_thanks" class="sbm_thanks">Merci pour votre rapport!</div>
    </div>
</div>
    <!-- Tracking -->
    <!-- Nielson Feed -->
         <!-- Webtrekk Feed -->
        <!-- Xiti Tracking -->
        <!-- VGWort Tracking -->
        
    <!-- quantcast Tracking -->
        <!-- Parsely Tracking -->
    <!-- START Parse.ly Include: Standard -->

<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffpostmaghreb.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->    <!-- END page_wrapper -->

    <!-- end RUM -->
    <script type="text/javascript">huff.use('conf', function(c){ c.set({"mtime":1503307508,"entry":"17794998","vertical":"maroc","vertical-id":"137","vertical-name":"Maroc","ads\/zone":"","topnav\/version":"2","cookie\/domain":"huffpostmaghreb.com","websocket\/enabled":false,"websocket\/url":"fiji-production-ws.use1.huffpo.net","websocket\/init":false,"site_blog_id":40,"auth_secure_domain":"secure.huffingtonpost.com","auth_secure_protocol":"https","auth_method":"frame","static_secure_domain":"s-s.huffpost.com","images_secure_domain":"s-i.huffpost.com","images_secure_www_domain":"s-i.huffpost.com","social_tracking":true,"primary_vertical_id":-1,"primary_vertical_name":false,"primary_vertical_facebook_name":"HuffingtonPost","primary_vertical_twitter_name":"HuffingtonPost","current_vertical_facebook_name":"HuffingtonPost","current_vertical_twitter_name":"HuffingtonPost"}); });</script>    <!-- RUM footer -->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2134792db","applicationID":"4028938","transactionName":"YFIDbEBYVhJYURBaXFkYIk1BTVcMFkIMXFZZXhkXaVxWFUtLORxeUBgsWUBWWw==","queueTime":0,"applicationTime":273,"ttGuid":"","agentToken":"","atts":"TBUAGghCRRw=","errorBeacon":"bam.nr-data.net","agent":""}</script>    <script type="text/javascript" src="http://s0.huffpost.com/assets/js.php?v=1501522368&f=phoenix%2Feditions.js%2Clayouts%2F13.js%2Cphoenix%2Ffloating_share.js" async></script>
    
    <script> jQuery(document).foundation(); </script>

</body>
</html>
